Jump to content

RC Hobby

Bruker
  • Posts

    26
  • Joined

  • Last visited

About RC Hobby

  • Birthday 06/15/1967

Contact Methods

  • Bosted
    Finnmark

Profile Information

  • Gender
    Male
  • Interests
    Jakt, RC, musikk, MC, biler

RC Hobby's Achievements

Menig

Menig (1/13)

10

Reputation

  1. Takk for svaret. Stemmer nok det, reima hadde røket rett av.
  2. Hei. Noen som vet hvor diagnosekontakten (ODB) kontakten sitter på en 2004 Hiace? Og noen som har vært borti at T-belt, ladelampa, oljemengde lampa og varsellampa, om for lite vann på radiatoren lyser på en gang, etter at bilen har stått i 2-3 dager? Slukker ikke selv om bilen startes opp.
  3. Takker, skal prøve :-)
  4. Hei folkens. Har en 04 Renault Trafic, som ryggelysene ikke virker på. Skal ta av kontakten på bryteren, men får det ikke til. Noen her som ver hvordan man kobler av kontakten fra revers bryteren på bilen, uten å ødelegge kontakten?
  5. Hei Noen her inne på forumet som vet hvilke ledninger som går til hva på lambda sonden på en 2002 mod Suzuki Baleno? Kjøpte uoriginal på Biltema, men fargene på ledningene stemmer ikke.
  6. Hei godtfolk. Fant feilen.
  7. Har en 2004 mod Renault Trafic, hvor viskerene (på frontruta), stopper hvor det måtte passe de,. etter å ha gått en stund. Har vært på et engelsk forum, hvor en bruker hadde samme feil/problem, men fant ikke noe vettug svar. Noen som har vært borte i det før? Feks, setter man bryteren til intervall, så går viskerene i en vis tid, uansett om jeg slår de av, og så stopper dem der de måtte finne det for godt. Å bruker jeg dem på vanlig, eller rask, så må jeg passe på å slå dem av, da de ligger i rett stilling. Espen
  8. Hei. Er det noen her inne, som kan hjelpe meg litt? Har problemer med at park/bak/instrument lys slukker, da man vrir om tenninga til kjør stilling. Da man slår av tenninga, kommer nevnte lys tilbake. Har ikke kjørelys heller. Kan få nevnte lys til å virke, ved å slå av og på tenninga en rekke ganger, med resultat at lysa kan virke fra noen få sekunder, til hele kjøreturen. For så å ha samme feil ved neste oppstart. Lysene kan blinke noen ganger, spes ved kjøring i humper. Håper noen kan hjelpe meg. Espen
  9. RC Hobby

    Trafic

    Hei. Noen her inne på forumet, som kan fortelle meg om det normalt skal være strøm på de to ledningene til vindusheis motoren, når bryteren til vinduet står i null? Har ei rep handbok, og av en forstår jeg at det ikke skal være strøm ned til motoren, foruten når man bruker bryteren, men så stemte heller ikke fargekodene på ledningene kontra rep handboka. Espen
  10. Hei. Er det noen her som vet hvordan hovedlysa sitter festa på Toyota Hiace 97 mod? Er det vansklig å bytte de? Espen
  11. Den er visstnok plassert på eksos manifoilen.
  12. fant ut av feilen. Det var katalysoren, selvom verkstedet påsto den var helt ok. Så nå har vi løsna de to skruene med fjær på, så han spytter ut en del eksos "i det fri". Og da oppsto det et annet problem. Bilen bruker brått en masse bensin. Er det normalt?
  13. Hei Vi har og vært innom colien (en av dem), er jo to stk, som fodeler strøm til 4 plugger (2 pr coil). Når det gjelder katalysator, mener verkstedet, at den er helt i orden, men har ikke sjekket den selv. Men hvordan sjekker man coilen? Espen
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy