Jump to content
Bilforumet.no

Opstadsen

Bruker
  • Content Count

    5
  • Joined

  • Last visited

About Opstadsen

  • Rank
    Registrert bruker
  • Birthday 04/02/1993

Contact Methods

  • Bosted
    Tromsø
  1. Hei. Jeg er ny her, og ganske så amatør når det gjelder bilmekking. Så svar gjerne så enkelt som mulig. For ca 2 mnd siden begynte bilen å drikke kjølevæske veldig raskt. Termostaten ble så byttet. Tror det hjalp litt, den drikker langt nær like mye, men fortsatt unormalt mye. Nå har jeg kjørt 130 mil siden jeg skiftet termostaten. Blant de første milene fusket den litt. Nå er den treg å starte og fusker alvorlig mye. Jeg har hatt en bilmekaniker til å se mulighet for at toppakningen var defekt. Han mente den sannsynligvis ikke var det, han så ingen av de vanlige symptomene. Jeg har også en lekkasje fra passasjersiden fremme. Men det tror jeg er urelatert, siden det problemet kom lenge før og fordi det er iskaldt vann. Tror det er aircondition kondens. Får bare problem når aircondition er på i lengre periode. Takker for all hjelp!
  2. Ja, jeg kjenner til muligheten, men jeg kunne egentlig tenkt meg at musikken fortsetter å spille litt til. Sånn at den fortsatt er på når jeg lukker døra. Takk for svar!
  3. Hei Jeg skulle gjerne ha installert slik at anlegget skrur seg av en stund etter at motoren er skrudd av, finnes det en mulighet for dette. En passende tid ville vært 15-30 sekunder. For øyeblikket er den installert slik at den skrur seg bare av og på manuelt, og det begynner å bli litt slitsom, og kan være lett å glemme. Bilen er en VW Passat 99, 1.8 T, sedan. Spilleren er en JVC, husker ikke modellnummer, kan sjekke om noen timer om det er nødvendig. Takk, Opstadsen
  4. Fikk ikke helt til med feilkodene.. Det stemte ikke helt og noen av funksjonene lot seg ikke gjøre. men takk! :) kan det være en sikring eller kan det være fordi frostvæskenivået er for lavt?
  5. Hei Bilen er en Passat 98, 1.8T: Har eid bilen i ca 3 uker og først når sommervarmen har slutten og vinduene veives opp har jeg merket at varmen på klimaanlegget ikke fungerer. Først trudde jeg problemet var med at sirkuleringen av luft startet med en gang og at det ville varme seg opp på lengre turer. Etter en ca times lang tur med varmen på High (aka ca 30C) ble det fortsatt ikke varmt. Det fungerer å kjøre ned luften. Jeg skal kjøre nordover fra Ålesund -> Trondheim -> Mo i Rana -> Tromsø. Både på strekningen Trondheim -> Mo i Rana og Mo i Rana -> Tromsø har jeg muligheten til å svinge innom Sverige uten for lang omvei, vil det lønne seg om bilen trenger litt verkstedhjelp? Setter stor pris på om noen har noen tips så jeg slipper å dra på verksted. :)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.