Jump to content

amazon1967

Bruker
  • Posts

    316
  • Joined

  • Last visited

Everything posted by amazon1967

  1. Får prøve og bytte den også da se om det hjelper...
  2. ok kommer ikke noen feil opp når vi feilsøker..
  3. Den rører på seg når en annen ruser opp....Kan det ha noe med tempfølerern som sitter på det store svarte røret som går over motor i bak kant?
  4. Har den noe med turbo trykk og gjør ser ut som N75 ventilen som sitter i forkant på motor
  5. Tror dette gjelder større turbo nå er alle slanger byttet men det hjalp ikke men det sitter en N75 ventil bak på det røret som går over motoren koblet til innsuget hva funksjon har den den er lik den som sitter i framkant av motor? Sitter også en føler på dette røret på toppen er det tempføler for innsug?
  6. Grunne til jeg byttet turbo er at den er gått 400000 uten turbobytte og det var en del slark i den fikk tak i en ny en garret orginal til 2000,- han som hadde den hadde vraket bilen den skulle på jeg skal bytte etterpå,er det andre ting jeg skal teste ut?
  7. Da er det iverfall ikke lmm tok av den og kjørte da gikk den sykt dårlig,da er det vakum slanger i morra
  8. Ok takker for svar kommer tilbake med hvordan dette går
  9. Har blendet egr i går skal sjekke slanger senere de blir vel morkne etter en tid
  10. Tja si det får ikke opp noe på feilsøk N75 er byttet.
  11. Byttet turbo i går på 1.9 tdi afn motor fordi den gikk ikke slik som andre 110 hk gjør,den blir litt dau jeg hadde en ny orginal turbo liggendes,men det ble ikke akuratt noe mere drag med den. Når jeg drar av stikket til lmm så skjer det ikke noe eller om jeg setter den på igjen trodde en skulle høre noe forskjell da (eller?) hvis denne er gåen vil da den trekke dårligere? ikke noe forskjell om den er på eller ikke.
  12. 1100 ohm blir det jeg målte samme på begge de nye jeg kjøpte
  13. Den hadde ohm 1.1 tok to ledninger fra modulen i motor og bak til sensor men det virker ikke som det er noe brudd da?
  14. Kransen er tatt av og rengjort.Har ikke can-bus. Ville tro det er eneste mulighet for og få bort lampa på den.
  15. Er det mye pes og bytte modulen? Noen jeg må passe på? Passer den fra alle passater 1997-2000 modell?
  16. Får ikke kupelyset bak i stv til og virke har sjekket alle sikringer skiltlyset virker heller ikke byttat alle pærer,noen som har en ide på hva det kan være?
  17. Lyser i lampe og samme feil kommer opp på feilsøk....
  18. La opp nye ledninger fra abs modul til føler men fikk heller ikke slettet feil da!!!!!!
  19. Den lyser hele tiden har satt inn ny sensor og prøvd og slette men den vil ikke slukke. Vil den slukke selv eller på den slettes? Feilkoden er
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy