Jump to content
Bilforumet.no

kjellcorp

Bruker
  • Content Count

    159
  • Joined

  • Last visited

About kjellcorp

  • Rank
    Registrert bruker
  • Birthday 06/11/1990

Contact Methods

  • Bosted
    Raufoss
  1. chip så du får mer lade trykk. jeg kjører på 1 bar på min a4. også åpent luftfiler(bsr kit som kan kjøpes komplett) da har du den penesete lyden til en a4. resirken min er ødelagt, så lyden er høy på min, men om du budre fjerne resirken har jeg ikke noe godt svar på da jeg har høret at man ikke burde det. mens noen sier at det ikke gjør noe. 2 mine kompiser har identiske a4 turbo, han ene har fjernet resirken, den plystrer høyt og hele tiden!! mens han andre sitter resrisk der og plystrer lavt som bare det.
  2. ta kontakt med biltilsynet og hør med dem. ? kompis av meg mener det er forksjell fra hengerfeste til andre hengerfeste. ikke vet jeg om det stemmer, men regner med biltilsynet vet dette.
  3. har desverre ikke så mye forslag å komme med. men jeg kan bare anbefale det å kjøpe en våt støvsuger og støvsug vannet. jeg hadde ikke drenneringen som er ved pollenfilteret, dvs mye vann i bilen. brettet opp teppe i bilen og det ble støvsugd opp ca 20 liter vann.! lønner seg uansett å gjøre det etter min mening pga skumgummien under gulv teppe trekkes til seg estremt mye vann og uten å gjøre det med engang vil dette ligge der lenge.
  4. hehe. glemte vist og nevne at det ikke er digitalt klimaanlegg eller digitalt panel på speedo.. joda, slått meg en tanke om det, men aner rett å slett ikke hvor jeg skal begynne. nå vel nesten ha ett koblings skjema på alt som er der da for at man skal få målt etter lednings burdd. tørr ikke å tenke på tanken hva møller eller noen andre verksted skal ha for å feilsøke dette. :P selvom det hadde vært godt å slippe. heh
  5. okei. så det vil si at den skal gå uansett ? men noen som vet hvordan jeg kan få feilsøkt speedometeret da ? greit å gjøre det først som sist egentlig. edit; tenkte jeg kunne nevne at når jeg kjøpt bilen så funket ikke nåla da heller. det er vel 5 mnd siden ca. termostasten ble da byttet uka etter. men ble jo ikke noe bedre så. vet ikke hvor relevant dette er, men blåser varmt som bare det i bil :P
  6. hmm, små hull sier du ? tror ikke det var på den jeg fikk. hvis ikke ett lite hull. hmm. tror jeg skal ha esken liggende enda :P
  7. nei. men hvis du ser på bilde som er på linken. så er det ved den blåe kontakten. kan nevne at den som satt der var blå, men ble erstattet med grønn. termostaten har jeg hørt at flere har hatt samme problem. så tenkte kanskje på å kjøpe ifra møller, eller ta ut den jeg har nå for å koke den for å se om den åpner. den ble kjøpt på meca gjøvik. men tenkte kanskje det er mest lønnsomt å finne ut for sikkert at nåla på speedometeret funker. så tenkte som slippern sier, men jeg aner jo ikke hvor man skal måle ifra og til.. ?
  8. info om bilen; 1.8 TQ. 97 mod som topic sier, så funker ikke temp nåla mi som er på speedometeret. det som jeg har prøvd hittil er å bytte temp sensoren(g62) har også byttet termostaten. fortsatt ikke noe bedre. fikk tak i ett speedometer ifra 1.8, men det hjalp heller ikke. vet ikke om det er noe forskjell på 1.8 og 1.8t speedometeret? men de var helt like på baksiden og framsiden. noen ideer på feilsøking ?
  9. blir fort dyrt å gjøre den i stand. har regnet litt på det, så da blei det bare slik ;)
  10. den mekanismen jeg tenkte på også. klossene så ikke så ille ut faktisk, ser nesten nye ut. men, håndbrekket blir brukt jevnt siden jeg fikset wirene. ;) Det er vanlig skiver. hmm, trodde de kanskje skulle holde litt mer enn det. Men tenkte på å overhale dem, og tok jeg liten titt i tråden du har laget. men ettersom jeg ikke har noen nye deler til calipteren så gjorde jeg ikke noe mer enn å tørke rent og blåse rent inne i der stemplet sitter. men har troa på at det kan løse problemet selv. men skal innrømme at jeg er redd for å ødelegge noe. tenkte på om kanskje det er nok med å overhale selve mekanismen til håndbrekket. og er det noen måte på at jeg kan se om det faktisk er dårlig.?
  11. 1999 mod A4. Tdi. selges i deler. Gi Bud. står på Reinsvoll.
  12. jaja. Har prøvd å stramme den. men hjalp ikke noe desverre. den mekanismen som er på calipteren tenkte du på ?
  13. kan også annbefale NissanFast programmet. ;) selvom det ikke er sånn ren manual som haynes boka.
  14. som topic sier, så har jeg latterlig dårlig håndbrekk.etter det jeg har hørt så har vært i bruk på ca 2 år. har nylig byttet begge vaierene da de hang veldig. calipterene går fint frem og tilbake når jeg bruker håndbrekket nå, men problemet er at jeg kan snurre rundt skiva uten problemer(høyre side sitter såppass hardt at jeg ikke kan snurre den rundt, men kan dytte bilen når den står på hjula). skal også nevnes at den bremser litt dårlig på venstre side bak. kan det være at mekanismen til håndbrekket inne i calipteren begynner å bli dårlig ?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.