Gå til innhold
Bilforumet.no

kristoffer3110

Bruker
  • Innholdsteller

    89
  • Ble med

  • Besøkte siden sist

Om kristoffer3110

  • Rang
    Korporal

Nylige profilbesøk

295 profilvisninger
  1. kristoffer3110

    A3 plutselig ikke start imorres

    Du hadde rett, startkabler gjorde susen, var bare litt rart at det plutselig var dønn flatt, men har fått tatt den en kjøretur og koblet til batteri lader som kan lade opp batteriet litt noen timer :)
  2. Hei, idag morres ville ikke a3 en min starte, en 2008 2.0 tdi. Etter tenninga kom det bare klikkelyder å motorlampen fortsatte å lyse, det kom også opp brakes i kjørekomputeren. Noen som vett va det kan være? Virker rart at den bare ikke ville starte over natten, da jeg ikke har hatt problemer ellers i det siste, kan det hjelpe å bytte nøkler, hvis det er noe med startsperren bare? Har også lest om at det kan være oljepumpen som er gåen? Noen tanker, takker for alle innspill :)
  3. kristoffer3110

    Trege vindusviskere fremme

    Snakte med knoksen idag å der hadde di to a3 8p så di kunne skru av viskeroverføringen å sjekke at di var i bra stand, så kunne jeg evt få en for 700, så får svar fra di idag eller imorgen hvordan dem er. Men takk uansett :)
  4. kristoffer3110

    Trege vindusviskere fremme

    Randaberg, fant også en i egersund; http://www.nbfbildeler.no/nbf//Bildeler/audi/a3-8p-2005-13/visker-spyler/viskeroverforing-frontrute/305193786 Så om jeg må kjøre til egersund eller grinde er det jo det samme, ikke lange turen det.
  5. kristoffer3110

    Trege vindusviskere fremme

    jepp, lært den leksa nå men lærte mye, å var heldigvis ikke motoren som også var brent så er ikke store utgiften for å få det fikset. Eneste er at jeg sannsynligvis må kjøpe en brukt en, kan evt ta på nytt grease på den så burde den holde i god stund. Skal spøre noen versted om di kan bestille til meg, men ellers tar jeg bare en fra et bilopphuggeri. Takker vertfall for all hjelp!
  6. kristoffer3110

    Trege vindusviskere fremme

    Må desverre ha en ny viskeroverføring, da gjengene er blitt ødelagte på ene siden, så måtte sage av tuppen så var bare halvparten igjen av gjengene. Så var også selve linken blitt litt skjeiv overalt etter jeg brukte hammeren på den..
  7. kristoffer3110

    Trege vindusviskere fremme

    Fikk den endelig av nå, lirketeknikken funket, måtte skjære litt av enden av gjengene av, men testet å feste viskerarmen og mutteren, og det var tilstrekkelig med gjenger igjen til at jeg kunne stramme godt til, så tror jeg nå kan få pusset den å smørt den imorgen så skal den nok bli god. Funker slipepapir og grease (hjullagerfett) godt nok til å få den til å rotere lett igjen?
  8. kristoffer3110

    Trege vindusviskere fremme

    Ja, hadde den i skrustikke, men skal prøve litt til å se om den vil ut, må også bruke muttertrikset litt ja, å evt se om muttern går på eller om gjengene er ødelagte. Legger ved link til bilde av så langt jeg har kommet og gjengene. https://www.dropbox.com/s/dazzj5se6gc9qfn/IMG_0868.JPG?dl=0
  9. kristoffer3110

    Trege vindusviskere fremme

    Har sprayet masse wd40, prøvd olje/fett. Men den vil så vidt rotere selv om jeg slår på den med hammer, å ut/nedover vil den heller ikke mye, har allerede slått tuppen litt ned med jengene, der hvor armen skal festes på, så tror jeg muligens må kjøpe en ny link/stag, den virker å være helt sammenrustet eller noe..
  10. kristoffer3110

    Trege vindusviskere fremme

    Den fynket som den skulle nå når jeg lukket panseret, så da gjenstår det bare å få løset opp den arm mekanismen. Har nå et problem me å få hamret den ut av røret for å få smørt å pusset hylsen/akslingen skikkelig. Noen tips for å få den ut, sitter bom fast, sykt hvordan viskermotoren har beveget det der.
  11. kristoffer3110

    Trege vindusviskere fremme

    Ahh takk livredder, ja var åpent.. kom ikke på det i det hele tatt. Men nei har bare koblet fra selve viskermotoren, skal gjøre rent også men skal bare sjekke at motoren fyngerer som den skal me det samme. Den er ikke koblet til nå slik at den må bevege på der hvor det satt fast, har demonter av den akslingen som var stuck. :)
  12. kristoffer3110

    Trege vindusviskere fremme

    Har nå fått demontert viskerlinken å motoren, å den ene akslingen satt bom fast mens den andre var enkel å bevege. Men koblet også til motoren til harnessen igjen for å se om den fynket som den skulle, men motoren beveger seg ikke lenger, kan ikke helt sjønne hvorfor da viskerne virket jo tidligere bare dem var trege, vett dere om motoren er gåen helt må eller hvorfor den virket tidligere men ikke nå?
  13. kristoffer3110

    Trege vindusviskere fremme

    Takker så mye, får se om jeg først og fremst får ut selve visker linken, eller om det er supervanskelig, er redd for å ødelegge trimmen som holder motorrommet vanntett eller i verste fall skade vinduet. :)
  14. kristoffer3110

    Trege vindusviskere fremme

    Okei, forstod det mye bedre nå, forksjellen på å kunn smøre å pusse der armene festes, og å faktisk demontere hele linken for å se hvilken av sidene som går tregt å se om di klarer å bevege seg fritt når di kun er festet i hylsene og ikke i midten ved motoren. Skal gjøre et forsøk imorgen og få demontert ut hele visker staget og gjøre det du sa, men er det noe spesielt "grease" som fynker bedre enn hehe wd40en...? eller fynker det å bare dra på bilteme å si at jeg trenger noe grease til en aksling?
  15. kristoffer3110

    Trege vindusviskere fremme

    Quattro, er det ikke det jeg gjorde for noen mnd siden det du refererer til da? Da pusset jeg med sandpapir og sprayet med wd40 på den knotten som viskerarmen festes på, og det utsatte bare problemet i mnd før det oppstod igjen, som astra mener så kan det være rust inni selve akslingene i staget. :/ er selve knottene som stikker opp (svarte på endene på bildet) som viskerarmen festes på jeg mener at jeg pusset sist.
×