Jump to content
Bilforumet.no
Sign in to follow this  
Jj94

Ulyd fra motor, Hyndai i10 2014 modell

Recommended Posts

Hei! 
 

Har den siste tiden opplevd en ulyd fra motoren fra vår Hyndai i10. Det er en 2014 modell, kjørt ca 82 000.
lyden er en «rassle» lyd og høres best i hastigheter 60 kmt ++. 
opplever også at oljelampa tidvis lyser i 1-2 sekund ved oppbremsing eller krapp sving. 
synes også bilen drikker litt olje... 
Har også opplevd at det kan lukte litt svidd fra motor ved kjøring opp bratte bakker, hvor jeg ligger i 2 gir med turtall på 3000-4000 omdreininger. 

Hadde den nylig på service hvor olje og filter ble byttet. 
noen som aner hva dette kan være? 

Opplevde lignende med min BMW 316i 2004 modell. Da var det kamaksel (eksos) som var defekt. Så frykter det kan være dette... 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.