Jump to content

Search the Community

Showing results for tags 'varme og kulde'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Peugeout 307 sw hdi 2006 Hei! Valgte å kjøpe meg en billig pendlerbil og alt fungerer som det skal unntatt klimaanlegget. Problemet er at det kun kommer varmluft uansett hvordan jeg skrur termostaten. Bilen har et 2 sone elektrisk klimaanlegg. Akkurat nå kommer det kun varmluft på førersiden og kaldluft på passasjer siden. Er bilkyndig og har skrudd masse bil, men har aldri vært borti dette.. Har gått gjennom alle sikringer og tatt av batteriet osv. alt er som det skal. Spjeldene inni dashbordet åpner og lukker som det skal. Noen som har erfaring med dette?
  2. Hei. jeg sliter med en Audi uten varme i denne fantastiske årstiden.. jeg har letet høyt å lavt etter feil men finner ikke noe. termostat byttet og fungerer bra bilen holder drifts temperatur uten problem kjølemedie slangene. 2 med brann veggen er varme (70 celsius) vakum slangen i midten er litt skadet kan hva gjør den? andre vakumslanger er også skadet mister man vakum i hele systemet eller henger disse ikke sammen. pumpe virker ok tviler på at det er trykk i kondensator tankene. ( har dette noe å si for varmen? motorene som styrer spjellene ser ut som å gå som de skal, kan har ikke sett spjellet fysisk men mekanikken går som det suser. temperatur sensor til kjølevesken har feilkode, kan dette lage problemet. er tom for ideer så håper det er noen kloke som kan hjelpe meg hær. takk for hjelp
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy