Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'sid-mld.'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 1 result

  1. Har en Saab 9-3 Vector aut.2003 som begynte med å gå i nødmodus (displayet ble svart, speedometer og alt måleutstyr i 0) ved bruk av mye strøm dvs setevarmere, bakrute,radio, full vifte på AC og ofte høy fart.Lampene for Brake og Park lyste også. Første gang kjøpte jeg nytt AGM batteri, men problemet fortsatte. Det kom også opp en SID-melding om "Växellådan har begrensad prestanda, kontakta verkstad". Da bilen hadde stått stille over natta var ofte SID-mld.borte. Men jeg kunne alltid fremprovosere nødmodus ved å bruke mye strøm.Bilen tok ny sjekk som ved oppstart når dette skjedde og viste kontroll Ok. Men da hadde jeg raskt skrudd ned forbruket av strøm. Leverte bilen til Saab-verksted for en diagnose og konklusjonen var at Sleperingen i rattet var problemet og måtte skiftes ut. Den ble skiftet av verkstedet og bilen skulle være god igjen. På motorveien hjem testet jeg ved å bruke mye strøm: akkurat det samme skjedde med nødmodus og samme SID-mld. Tilbake til verkstedet med bilen og den ble "omprogrammert" og da skulle alt være i orden igjen. På veien hjem fremprovoserte jeg samme feilen og bilen gikk i nødmodus tre ganger. Tilbake til verkstedet brukte de mange timer på bilen, men fant ingen feil og klarte heller ikke å fremprovosere feilen med nødmodus. Det har kostet en del og bilen er akkurat den samme som da jeg leverte den inn til reparasjon. Har noen der ute vært borti noe liknende og har noen noe forslag om mulig feil og til løsning??
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.