Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'Treg'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 4 results

  1. Noen som kan hjelpe meg med dette? Det er snakk om en Toyota Rav4 2002mod D4D (1CD-FTV). Jeg føler bilen drar litt dårlig. Spesielt i oppover bakker. Bilen er skikkelig treg frem til 2000 omdreininger, først DA begynner turboen å virke, og bilen virker tildels normal. Virker som det er skikkelig elendig bunndrag i bilen. Skal ikke turboen slå inn før 2000 omdreininger? Jeg har nylig skiftet olje, oljefilter, luftfilter og dieselfilter (Det virket å være mye grums i dieselfilteret) Er det turboen som er på vei til å ta kvelden? Er det "Suction Control Valves'ene" som bør byttes? Andre ting?
  2. Hei. Jeg har en gammel Volvo 940 2.3 GL med nette 305 000km bak seg. Jeg sliter litt med at den er tregstarta. Den har stått ganske lenge ustarta før jeg tok den i bruk igjen her for noen uker siden. Starta den med så si tom tank, men fyllte den helt opp igjen. Skal også sies at den har stått strømtom i ca 1 år før jeg kobla på booster og fyran igang. Den går bra når den først kommer igang og jeg hadde ingen problemer med den når jeg kjørte Trondheim - Horten, annet enn at jeg måtte fylle vann på Berkåk. (var knapt vann i beholderen) Har ikke skiftet noe særlig deler på den siden jeg kjøpte den får ca 2 år siden annet enn ett endeledd og dekka. så vet ikke om det vil bli noe bedring ved bytte av tennplugger, olje og filter. Kan nevne at det var litt over minimum olje sisst jeg sjekka. Har også ett problem med at sigarettenneren ikke fungerer. (kontakten) noen som har noe formening om hva det kan være og eventuellt hva som må gjøres? Foressten har jeg også problemer med ryggelysa mine. Bryteren fungerer ikke, og jeg har sett under bilen og det ser ut som ledningene er kutta. Er det vanskelig å skifte ledning på bryteren? eventuelt hvor lang er ledningen som går fra gearkasseføleren? er det like greit å bytte ledningen? eller lønner det seg å skjøte på en ny bit? er både + og - ledningen. Ble litt mye her nå, men håper på svar. Gjerne på alle problemene mine. På forhond, takk! :)
  3. Hei. Har en 2006 santa fe med automat. Dersom jeg står i kryss og trår gassen inn når jeg skal kjøre så henger liksom bilen igjen før den akselrerer og den ryker godt når det endelig skjer noe. Tips noen
  4. Hei! Jeg har en Peugeot Partner 2001-modell - 1.9 Diesel. tidligere postbil(!) Den har i de siste dagene begynt å bli til tider svært hard/treg å gire. Det er selve bevegelsen av girstanga som er treg - spesielt framover og bakover. Jeg har sjekka og oljet opp alle leddene fra under selve girstanga til der det går inn i selve girkasse - og jeg ikke kom til lengre. Dette hjalp kanskje litt - men ikke mye. Jeg begynner å bli litt bekymra for om det kan være noe med selve giret? Er dette et aldringsproblem - som ikke nødvendigvis er så farlig? Håper noen har et svar - eller vært borti liknende. MVH Tom Andreas Kristensen
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.