Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'Lys feil'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 8 results

  1. Jeg har en SUBARU FORESTER SG Motorkode(r) EJ204 Fabrikantkode SH ÅRS MOD 06 Som spiser pærer, det som brukes er H1 pærer men dette virker litt unormalt på denne modellen kan det være feil type h1 pærer jeg kjøper? Sry for "småplukk" spm, men jeg er forvirraXD
  2. Når jeg starter bilen og slår på lysene, småblinker de og slår seg av, både langlys å nærlys. Kan ikke slå dem på igjen med mindre jeg slår av bilen, venter litt og prøver pånytt. Alt av lys inni bilen fungerer og alt er som det skal. Noen som har peiling? Har enn Toyota celica 1991 gti med vippelykter, ikke xenon.
  3. Jeg har en Opel Omega B, 97 modell stasjonsvogn med store El-problemer som vi ikke finner ut av. Skal prøve og beskrive feilen på best mulig måte. 1. Automatisk kjørelys slår seg ikke på. 2. Blinklys pilen lyser konstant til høyre i dasjbordet. Blink lysene virker. 3. Lysene i dasjbordet lever sitt egent liv. 4. Bilen starter veldig tregt når motoren er kald. 5. Langlysene virker ikke, lyspærene sjekket og i ok stand. Når jeg koblet fra sikkringen til blinklyset, lyste det fortsatt i dasjbordet. Blink- og kjørelyspærende er koblet av for og se etter jordingsfeil. Så er det noen her inne som har noe forslag til hvor feilen ligger? Takker på forhånd. Med vennlig hilsen Remi Presttun
  4. Hei. Har en polo 9N 2009 model som jeg har problemer med at jeg ikke får noen tikkelyd når jeg bruker blinklyset hva kan det være tro?
  5. RunarM

    Lysproblemer Saab 9-5

    Hepp. Venstre nærlys virker ikke. Byttet pære, sjekket sikringer, byttet lysrele(store oransje). Noen som har tips til hva det kan være?
  6. Hei. Har problemer med nærlysene mine på en 250D, w124. Noen som kan fortelle meg hvor rele til nærlysene sitter?
  7. Bjornemann

    Spiser lyspærer

    Hei! Kjører en gammel Mazda som har begynt å spise lyspærene til hovedlyktene - tror jeg har byttet annen hver uke nå i det siste! I dag målte jeg spenningen over kontakten til den ene hovedlykten, og målte til litt under 12V når motoren va slått av og rundt 14V når motoren gikk på tomgang. Er det noen som har noen tips for å redusere antall pæreskift til et minimum? - Bjørn
  8. Har en 900 -97 med en snodig lysfeil. Alt virker helt ok til jeg slår på lyset. Altså når jeg vender bryteren helt til høyre. Da blir alt mørkt. Utenpå og inni. Dashbordet blir helt mørkt. Kun kontrollamper som evnt lyser. Kan bruke blinklys og blunke med fjernlyset, men ellers blir alt heelt svart. Stereoanlegget skrur seg av også. Har tatt ut dette nå for å se om det kunne være denne som gjorde at feilen oppsto, mann akk nei. Har byttet lysbryter og det oransje lysreleet, men det hjalp ikke. Saabforhandleren aner ikke hva det kan være. Har også byttet div andre releer og sjekket sikringer bare sånn for sikkerhets skyld. Noen som vet hva denne feilen kan skyldes?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.