Jump to content
Bilforumet.no

Search the Community

Showing results for tags '1.8 20vt'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Hei, er ny her, men jeg tenkte at jeg må bare prøve å spørre om noen av dere kunne hjelpe meg med et problem jeg har. Jeg har en 1999 1.8 passat syncro. Når jeg har kjørt et par km så begynner temp å gå over 90 grader og fortsetter å stige. Jeg stoppet bilen og ventet litt, jeg hørte en dunke lyd i motoren å sjekket det, det var kjølevesken som kokte. Jeg fikk råd fra en mekanikker på skolen at det kunne være termostaten, så jeg byttet den(med en annen brukt) og jeg fikk det samme problemet bare at motoren kjøler seg fortere ned. Hva kan problemet være? Vann pumpen? Hvis det er det, tar det virkelig 6 timer å bytte den?
  2. Jeg har tatt en liten opprensing i garasjen, og ser at jeg har noen deler til overs som med fordel kan selges. Stålomspunne bremseslanger, komplett sett, foran og bak: 400kr 50mm innsugsmanifold til 16v, komplett (uten spjellhus): 700kr Modifisert spjellhus, med brakett for feste av spjellposisjonsmåler (passer 16v): 500kr Trykkmanifolden fra en tverrstilt 1.8 20vt motor, fint hvis man ønsker å sette en 20vt fra en bil med rettstilt motor inn i en bil hvor motoren skal plasseres tverrstilt: 600kr 5 par "kinahåndtak" til Golf II (Golf III style). Disse fungerer meget bra, har selv brukt dem med stor suksess. De både ser bra ut, og fungerer godt! 300kr paret. Send gjerne PM hvis dere lurer på noe, eller ønsker å komme med bud på noen av delene. Jeg er mottakelig for det meste.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.