Jump to content
Bilforumet.no

GL 1,6

Bruker
  • Content Count

    19
  • Joined

  • Last visited

About GL 1,6

  • Rank
    Registrert bruker
  • Birthday 12/21/1970

Contact Methods

  • Bosted
    Oslo
  1. GL 1,6

    Polo på bærtur!!!

    Takk takk..
  2. GL 1,6

    Polo på bærtur!!!

    Ikke håndbrekk. Feilsøking på det elektriske er vel ikke akkurat enkelt. Er ikke spes flink på bil i det hele tatt.. Får nok bare påkoste merkeverksted rep tror jeg.. Thomas
  3. GL 1,6

    Polo på bærtur!!!

    Tusen takk for raskt svar! Men hvorfor plutselig pipelyder etter så lang tid med samme problem? Hva indikerer det? Thomas
  4. GL 1,6

    Polo på bærtur!!!

    Hei! Kona har en 2002 1,2 Polo. Manuelt gir. Har i lang tid (flere år) hatt problemer med gule lamper som lyser i dashbordet. Det er ESP og ABS lampene. Det kommer og går. Kan lyse konstant ved kjøring, for så å slokke. Har skiftet samme ABS-sensor to ganger på kort tid, men feilen oppstår bare igjen med et samme. Vi hadde problemer med servoen men byttet Elektrohydraulisk servostyring. Sliter også med rele-klikkelyder fra under dashbordet et sted og da blinker bl.a dørlysene. Har hatt bilen til feilsøking hos kjent verkstedkjede to ganger + en privat bilmekaniker. Ingen finner ut av det. Har kjørt diagnose men ikke funnet en annen feil bortsett fra ABS-sensoren. Det ene verkstedet mente det kunne være feil i ABS-pumpe styreenhet. Det toppet seg idag under saktgående kø-kjøring da det i tillegg begynte å pipe! Først et kort pip, fulgt av et nytt pip litt senere. Dette har aldri skjedd før og ble nå litt urolig.. Hva kan feilen være her? ABS-pumpe styreenhet? Må bilen inn på Møller? Snakker vi store utgifter her? Håper seriøst på svar. Hadde gledet oss enormt! Thomas
  5. GL 1,6

    Elektrohydraulisk servostyring

    ... Så ingen reperasjoner ble gjort før du solgte den, men hva gjorde den nye eieren? Mener du at man kanskje ikke trenger å fixe dette?
  6. GL 1,6

    Elektrohydraulisk servostyring

    Såpass! Shite......... Ja ja, takk for god info ihvertfall.
  7. GL 1,6

    Elektrohydraulisk servostyring

    Aha..Takk. Får se hva det blir til.. Siste spm: Evt hvor mye fattigere blir jeg etter å ha vært på verksted? Thomas
  8. GL 1,6

    Elektrohydraulisk servostyring

    Hei. 2002 modell. Må jeg fjerne batteriet for å komme til oljetanken? Hvis det isåfall trengs påfyll, holder det da å etterfylle så jeg slipper service/rep på bilen? Thomas
  9. GL 1,6

    Elektrohydraulisk servostyring

    Hei! Vi har en Polo som har Elektrohydraulisk servostyring. Nå har den gule varsellampa begynte å lyse. Jeg er fra før kun vant med servostyring der du kan fylle på litt olje ved problemer. Hva innebærer det med feil på dette nye systemet? Ifølge manualen må jeg kjøre snarest til en VW-forhandler. Er det slik? Er det ingenting jeg selv kan gjøre? Ingen olje å fylle på? Hva må evt byttes/repareres og til hvilke kostnader? Håper noen vet og kan gi meg et svar. På forhånd hjertelig takk! Thomas
  10. GL 1,6

    Verdi på en 1996 Micra.

    Hei! Flere unger er på vei og vi må nok derfor selge konas bil for mer plass. Ser veldig mye forskjellige priser på bruktbiler og vet derfor ikke ca pris for hennes bil. Kan noen hjelp?e Stikkord. 1996 modell - K11 - 1 liter - 5 dørs Km: Kun 110 000 Hvit Litt rust, sprekker og småbulker her og der, men ikke kanaler etc. EU ok 1 år siden. Skiftet regreim på 100 000 Hadde satt veldig pris på snarlig svar da en nabo er interessert, men mulig skambud. Takker Thomas
  11. Hei! Pumpa har gått. Skal kjøpe ny idag og prøve å bytte selv. Noen som kort kan fortelle gangen i operasjonen? Må man ta ut baksetet? Hvordan gjøres det? Må også hele bensintanken demonteres eller er det et lokk på over/undersiden som kan åpnes? Skulle gjerne hatt en Hanes-manual til bilen men den finnes vel ikke? Alle svar mottas med STOR takk!
  12. GL 1,6

    Elektronikk-trøbbel...

    Da har jeg prøvd ut litt ting. Tok ut x-kontakt releet og satt det tilbake. Da var bilen som normalt. Kjørt en ukes tid og alt var Ok. Inntil i går. Begynte div symptomer igjen. Av og på med lamper, lys, viskere osv. Dunket litt på releet, men nei, problemene fortsatte. Dro så til VW-forhandler og kjøpte nytt rele. Etter kun 1 minutts kjøring var det på'n igjen. Nå blir det inn til verksted for å bytte bakstykket på tenningslåsen. Kan jeg regne èn verkstedtime + selve delen? Thomas
  13. GL 1,6

    Elektronikk-trøbbel...

    Takk for svar.. Får sjekke nevnte ting. Thomas
  14. GL 1,6

    Elektronikk-trøbbel...

    Hei! Har en Golf III, 1996 mod som lenge har slitt med elektronikken. Nå i kveld toppet det seg. Har lenge slitt med at abs-lampa og lampa for håndbrekket har begynt å lyse under kjøring, samtidig med at vifteapparatet og hovedlyset slår seg av! Kommer som regel tilbake etter noen sekunder, så av og på igjen. En eller annen dårlig /løs kontakt? I kveld på vei hjem fra jobben begynte lampene å lyse når jeg startet bilen, og ingen lys. Varmevifta gikk heller ikke. Ei heller vindusviskerne virket. Skrudde på lysrellet for se om fjernlysene evt virket, fortsatt ikke lys. Måtte bruke "blink"funksjonen inne (dra hendelen mot meg og holde for at det ble lys. Da begynte også vifta og gå!! ABS-lampa og håndbrekk lyste fortsatt. Ikke særlig populært å kjøre hjem med fjernlys sent på kvelden, men var helt nødt. Så hvis noen kan ha formening om hva/hvor jeg kan feilsøke hadde jeg blitt usedvanlig glad. Kan det evt være dårlig batteri? Det viste kun 12,6 i spenning da jeg sjekket når jeg kom hjem. På forhånd takk! Thomas
×

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.