Jump to content
Bilforumet.no

tyrkia007

Bruker
  • Content Count

    478
  • Joined

  • Last visited

About tyrkia007

  • Rank
    Registrert bruker
  • Birthday 01/01/1987

Contact Methods

  • MSN
    yakici_1989@hotmail.com
  • Bosted
    Drammen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hei har en celica 96mod. Jeg har lasket tc og e1og da har jeg følgende feil: Abs høyre foran Abs venstre foran Abs høyre bak Abs venstre bak Og batteri under 9.5v Jeg har målt batteri: Mens bilen står på tomgang er den 14.5v og når bilen står stille 12.05v ?? Skjønner ikke dette, kan noen hjelpe meg?
  2. nei hører ikke drivstoffpumpen er heller ikke strøm der.
  3. Nå vil den ikke kjinne igjen. Har ikke rørt bilen siden sist. Kan noen hjelpe meg ?
  4. Update update update!! Idag har jeg forsket mere. Jeg byttet starteren idag. Mens jeg holdte på så jeg en sprukket +kabel til dynamo som var helt irret kuttet dette og satt på ny kabelsko. Nå kjinner bilen men nå er det neste problem. Bilen starter ikke enda. Når jeg har nøkkelen på on posisjon så kjinner den ?!wtf?? Noen som vet hva den kan være? Den starter ikke. Diesel måler viser nesten tom tank men diesel er helt full. Noen som kan hjelpe?
  5. Hei taker for all infoen dere kommer med og spesiellt takk til siggi. når jeg lasker rele kontakt 30 og 87 da kjinner bilen. måler spenning på alle relekontaktene. jeg hadde 10.5 volt fra ecu kabelen til rele kontakt R8-86 rengjorde å fikk 12 volt på denne men enda er det ikke start. bilen er en manuell girkasse. har feil på antispinn og antiskrens, kan dette være nok til at bilen ikke starter ? også lurer jeg på om jeg kan montere bryter rett til rele k8, sette nøkkel til tenning og trykke på start/stop knappen. vil dette fungere ??
  6. hei jeg har en saab 9-3 2008 mod 1.9 tid som ikke starter i det hele tatt! når jeg vrir om nøkkelen skjer det ingenting (kjinner ikke engang). jeg har målt i flere dager. jeg har byttet starteren men hjalp lite. jeg har også målt start rele den er bra. men gir jeg direkte start via plus batteripol til pin 87 på startrele kjinner bilen. mistenker at det er noe galt med pin 86 da det er altfor høy motstand her men trenger hjelp til følgende: hva går pin 86 til fra start rele ? her har jeg ca 500 k ohm,dette er ve jordingspunkt til et eller annet ? noen som har koblings skjema ? evt noen som kan ohme fra negativ batteripol til pin 86 på startrele under panser (gul). trenger virkelig hjelp da jeg er avhengig av bil. takker for alle hjelp på forhånd!
  7. stemmer denne befinner seg i bagasjerommet på venstre side. skal sjekke dette og kommer nok med update!
  8. men dette skjedde under 2 ukers pakering sånn plutselig? innimellom så fungerer alle 4 el vinduene plutselig
  9. Har problemer med div ting. er ikke så godt kjent med disse bilene så trenger hjelp folkens... a3 2001 mod sentrallås med fjernkontroll,4x el vindu,coupelys,og skiltlys fungerer ikke ( el vinduene har ingen lys når jeg vrir om på lysbrytern, men innimellom så fungerer det). jeg har da sjekket alle sikringene ved sikringspanelet ohmet alle og de er hele. Ffinnes det flere sikringer et annet sted enn disse?
  10. 5x112 / 5x100 / 5x120 felger med dekk ønskes kjøpt buskerud,vestfold,akershus og oslo området! har du noen felger du vil selge er jeg int pm eller sms til 45437035 pris max 3000.- sommer eller vinterhjul spiller ingen rolle!
  11. igår så fikk jeg enda en plunder med denne drittbilen. intercooler røyk rett og slett. dekselet under knakk og er borte. så har bestilt ny for se om det var denne dritten som var noe galt med. men må jeg ta at fangeren for å ta ut intercooleren?
  12. har redigert innlegget så hjelpppppp
  13. noen som kan diagnose bilen min med vag com?? Bor i drammensområdet så kan møte folk om de kunne tatt en diagnose for meg med vag com?? når turtallet kommer opp til 3000 0/min så stopper bilen så må finne hva feilen er for noe! hjelppppp
  14. har et problem til. hvis bilen står i ro par dager uten å bli brukt så dugger det noe i bilen frontruten og siderutene. kan det være pga pollenfilteret er gammelt? er det åpent pollenfilter med eller uten deksel over?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.