Jump to content
Bilforumet.no

NorwegianBlaster

Bruker
  • Content Count

    24
  • Joined

  • Last visited

About NorwegianBlaster

  • Rank
    Registrert bruker
  • Birthday 09/01/1987

Contact Methods

  • Bosted
    Norge, Telemark, Tokke
  1. Oi hadde glemt den. Om du gidder kan du stenge/slette den gamle tråden. :) Done - Q73
  2. [ATTACH]30217[/ATTACH][ATTACH]30218[/ATTACH][ATTACH]30219[/ATTACH][ATTACH]30220[/ATTACH][ATTACH]30221[/ATTACH]
  3. Vurderer salg av min 1997 Audi Cabriolet med V6 2.6 motor, pga kjøp av annen Audi, type S2 eller lignende. Km er ca.188.000 Pluss ved bilen -2.6 V6 på 150hk sammen med automat, girer prikkfritt og motor bruker ikke olje -Senket 60/40 (ikkje på bilder)* -18" Sommer dekk -Bagasjeluke list -Heilt og bra fullt skinn interiør -Pen i lakk, minimalt med skader med tanke på km. -Stort lyd anlegg -Eu ok til 2013 -Elektrisk Kalesje -DEFA varmeanlegg -Ikkje vinterkjørt i mitt eie -Stor perm med kvitteringer -Tight og god -S2 front -S Ratt -Øyelokk Minus med bilen -Slitt bakrute, kan ikke se igjennom den -Mangler list til ene bakruta -Passasjer rute er treig og må hjelpest fysisk opp -Setene kan vere vanskelige og vippe opp -Må fysisk vri nøkkel tilbake når du har startet den, ellers henger starter på Bare spørr om det er noe du lurer på eller trenger bilder av.* Send helst sms pga jobb, eller mail. Befinner seg i Tokke Kommune, men har pendle jobb så farter mykje til Skien/Porsgrunn.* 60.000,- eller bud. Tlf: 47638315 Mail: shang_bang1234@hotmail.com
  4. Trenger race fuel eller avgas 100ll til en snøscooter jeg har prosjekt på. Høst i Telemark området. Takk
  5. Trenger en vinterbil som skal brukest på veg og isbane, så må vere bakhjulstrekt eller 4x4. Maks 10.000,- og gjerne i Telemark området, men er ikkje et must, hengerfeste er også fint og ha men ikkje et krav. Må vere skilter og eu ok, eller lite og gjøre før eu ok,
  6. Meget pen Audi 80 Cab med sprek og bensin gjerrig V6 motor, ble eu-godkjent April 2011. Km.stand: 178.000, 150hk, automat. -Årsavgift betalt. -18" Momo Corse felger på bra sommerdekk. -Limited Edition -S2 frontfanger -RS2 front lys -S-Line Ratt og interiør -Sportsunderstell -Rockford Fosgate rundt hele, ligger to signal kabler bak til bagasjerom til forsterker for høytalere og basser. Kan muligens følge med basskasse og to forsterkere ved rask handel. -Helt skinn interiør, tre lister innvendig. -99% strøken, 99% fri for rust. -Elektrisk tak/cab. -Ny bremseskiver forann og bak, og bremseklosser forann og bak, sommmeren 2010. -Registerreim, vannpumpe og termostat ble byttet på 155.000km. -Er DEFA anlegg montert i bilen, men har aldri prøvd eller brukt det. -Går helt strøkent og har aldri hatt start problem. -Har vert vinter lagret de åra jeg har eigd den. -Bakrute er slitt og ripete, lekker ikkje vann. -Har stor perm med all historikk og kvitteringer til bilen. -Ny starter nå i Mai Finnast to feil på bilen, ene er at bensin måler og vann temperatur måler viser for liten verdi, og nøkkelen henger på start om man ikkje vrir den tilbake, men det er bare og huske og vri tilbake så er det ikkje problem. Ingenting av betydning men er irriterende. Pris antydning er 75.000,- Bud mottast, og kan ta innbytte i billigere eller dyrere bil, helst Audi men annet kan vere mulig også. Helst svar her, PM, sms eller mail pga dårlig ringe dekkning. Tlf: 47638315 Mail: shang_bang1234@hotmail.com
  7. Er ute etter 100LL eller race fuel til og brukest på 2takt snøscooter med insprøytnings motor med turbo på. Helst i Telemark, Buskerud eller Aust Agder området, om det må hentest.
  8. Hei. Våkna opp til en fiffig ting idag, skulle ut og starte min 1997 Audi Cabriolet v6 2.6l, slår på tenninga, vrir om, men ingenting skjer. Hører den mater inn med bensin men starter slår ikkje inn. Eneste jeg gjorde igår med bilen var og vaske den, som resulterte i at det kom funkt på ledningene under bagasjerom, som gjorde at sikkringen til blinklys, varmeapparat og vindusviskerne strøyk med, skifta sikring og fiksa ledningene og det fungerte igjen. Prøvde ikkje starte etter det igår. Har koblet fra de ledningene jeg kobla igår og funker fortsatt ikkje. Noen med tips?
  9. Takker så mye for det raske svaret, håpe det er dette som har skjedd. Turte ikkje kjøre motoren så lenge om det skulle vere noe annet, registerer reim er byttet på 155.000km for to år siden og har gått 174.000km nå.
  10. Hei. Tok akkurat fram fra vinterlagring min 97 Audi Cab med 2.6l V6 motor, første start etter å ha festet på pluss polen igjen er at den tikker fælt, og den går ikkje som den skal i det hele tatt. Fungerte fint når eg satte den ifra meg og gikk som en drøm, men nå tikker den, og smal en gang i potta når jeg skrudde den av igjen. Noen med ideer hva dette kan vere? Selv har eg mistanke på at den kan ha hoppet over på register reima, men syns dette er veldig tilfeldig at det skulle skje akkurat nå. Takker for alle tilbakemeldinger!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.