Gå til innhold
Bilforumet.no

firelude

Bruker
  • Innholdsteller

    205
  • Ble med

  • Besøkte siden sist

  • Dager vunnet

    1

firelude vant dagen sist Februar 27 2017

firelude hadde mest likt innhold!

Om firelude

  • Rang
    Registrert bruker
  • Bursdag 07/30/1967

Contact Methods

  • Bosted
    Evenes
  1. Heisann ! joda lasket over releet og alt var fremdeles like dødt.....det var da merkelig tenkte jeg og studerte nok en gang sikringer (hadde gjort det menge ganger tidligere)…..og?.....!!! Det har vært noen i min garage å FJERNET!!! sikringen til brennstoffpumpen !! Når den ble satt på plass så....startet pumpen :-) Ahhhh!!!....så mye tid som jeg har brukt....vel vel ble jo litt klokere da...må se det positive i saken.. Takk for alle tips :-)
  2. Ok ...vel det er vel et forsøk...Det å sette 12V direkte på pumpen er vel kanskje ikke greit..? Det er vel kanskje andre komponenter som skal aktiveres og pumpen er en av flere som jobber samtidig...tjaaaa….skal forske litt. Takk&takk.
  3. Hei folkens! Etter at jeg frakoblet og tilkoblet batteriet på min A4 , 2.0 T FSI 05 mod får jeg ikke start... Den startet og gikk i ca 5 sek , deretter tørner motor rundt men tenner ikke. Jeg kontrollerte sikring til drivstoffpumpe - ok. Jeg satte på tenning og ved demontering av dekslet over releet til drivstoffpumpe ser jeg at releet fungerer men fremdeles ikke spenning til pumpe...?? Startsperre vil vel vise et nøkkelsymbol i dashbordet? Til drivstoffpumpen er det 4 tilkoblingsstikk, det er vel de ytterste som er jord og + ? Hva er de andre 2 til....? Jeg har også måttet bytte batteri i fjernåpner/nøkkelholder pga dette var under 3 V . Nå fungerer sentrallåsen med denne og jeg var i den tru at da kjenner bilen igjen nøkkelen og på så vis ikke aktiverer startsperren....men det er kanskje ikke slik det virker..? Reelet sender vel signal til pumpen...men er det andre komponenter som kan overstyre dette??? Noen med et godt tips...?
  4. firelude

    Kobling av ekstralys...???!!

    Heisann folkens! På min Hyundai Getz 06 mod har jeg koblet opp ekstralys..Det er jo i utgangspunktet veldig enkelt å skal få disse til å tenne/slukke med signal til reelet fra fjernlysledningen....men....nei. Jeg har en en grønn , rød og hvit ledning inn bak på pæreholderen. Den grønne ledningen får jeg spenning på når jeg dimmer opp til fjernlys. Den røde er det konstant spenning på så den kan jeg jo ikke koble ekstralysene på. Hvit vil jeg tru er jording. Alt ser ut til å fungere ok helt til jeg slår ned på parklys.....da tenner ekstralysene !? Ved måling av spenning på kontaktstykker er det spenning på samtlige 3 ledninger men hovedlys pæren lyser ikke..!!? Da tenner jo selvfølgelig ekstralysene pga det er signal fra pæreholderen til releet. Merkelige greier..parklyspæren er jo en egen pære som sitter ved siden av hovedpæren.. Er det slik at en ikke kan koble seg rett inn bake på pæreholderen slik vi gjorde i "gamle dager" , les: 80-tallet :-)
  5. firelude

    Selger leverer ikke del II !!

    Ok...det tenkte jeg ikke på at det kan bli i beste fall avkortning på forsikringen...Er NAF medlem ja så da har jeg også den muligheten...takk&takk :-)
  6. firelude

    Selger leverer ikke del II !!

    Hmmm.....Nå befinner jeg meg på en helt annen kant av landet så personlig oppmøte blir nok uaktuelt. Det jeg ikke skjønner er...hvor er logikken i den måten forhandleren operere på ? Det eneste som hjelper er vel kanskje at forhandleren får en henvendelse fra en offentlig instans og/eller advokat. Legges salgsmelding inn i Autoreg vil en få melding/SMS i løpet av kort tid.....vel den tiden er blitt....lang. Takk&takk for svar....det finnes mao et håp :-)
  7. firelude

    Selger leverer ikke del II !!

    Heisann folkens! Jeg har kjøpt og solgt biler i mange år og trudde jeg hadde vært borti det meste ang bil handel&vandel... :-(.. Jeg har kjøpt en personbil hos en forhandler men vedkommende forhandler klarer av en merkelig grunn ikke å levere salgsmelding del II ?? Jeg trudde det var i hans interesse at bilen ble omregg så fort som mulig. Nå kjører jeg gjennom bla bomstasjoner og regningen får registrert eier.... Etter handel er det vel maks 3 døgn så skal kjøretøyet være omregistrert. Bilen er betalt og forsikret på meg. Denne forhandleren har Autoreg slik at dette burde han fikse lett på nett til alle døgnets tider. Pga denne pussige situasjonen har gått over lang tid har jeg tatt kontakt med advokat samt Statens Vegvesen for å se om det er en mulighet til at forhandleren blir fratatt Autoreg. Jada jeg har purret på flere ganger og det er det samme svaret hver gang..."skal omreg med en gang". Kan det være slik at forhandleren er i ferd med å gå konkurs og vil sikre seg med at han kan hevde at bilen tilhører han pga den fremdeles er registret på forhandler? Bilen er en billigbil til 19 big ones. Er det noen som har vært borti lignende oppførsel fra en forhandler??
  8. firelude

    ABS - ingen diagnosekode....

    Jasså her var det mange mottatte tips som står i kø....vel vel da finner jeg løsning på egenhånd..
  9. firelude

    ABS - ingen diagnosekode....

    Heisann folkens! Jeg har en CR-V 04 mod som har ABS lyset på , nytter ikke med det diagnoseverktøyet jeg har (Creader 9081 samt en Autotel MaxiDiag US 703) . Lyset kom på etter at jeg hadde ute hjulhubb'en pga bytte av hjulbolter. Satte i 2 nye sensorer på begge sider men samme er det samme....Er det risk for at luftgapet mellom sensor og ringen eller hva det kalles er for stort eller for lite? Kan selvfølgelig loope på kontakten under dashbordet...trur den er på passasjersiden ...?? Skal vel være blå av farge og da kan en lese koden utfra antall blink i ABS lyset...er det noen som vet med sikkerhet hvor denne kontakten er plassert ? Får vel ikke denne lampen med nedslitte bremseklosser?? Klossene bak er det bare minner igjen av... :-)
  10. firelude

    Hvor mange finnes??

    Heisann folkens! Er det en side eller lignende som en kan henvende seg ang hvor mange biler av en spesifikk type som er solgt i Norge? Kanskje myndighetene er de rette til å svare på det?
  11. Heisann folkens! Jeg ser det selges biler med salgsargumentet "Nord-Norge kjørt". Det vises da til at de ikke er saltkjørt...Det er i de fleste tilfellene feil! Ser det ligger på Finn.no en bil der dette argumentet brukes...vel vel bilen er YU regga...dvs Sortland i Vesterålen. Bilen har levd de første årene nesten i fjæra!! Nå saltes nesten alle veiene i Nord , bilen ruster nå så mye at er en stille kan en høre rusten spiser opp bilen. Biler fra Nord.Norge som ikke har gjevnlig blitt kjørt på saltede veier er biler fra innlandet , gjelder vel det samme for Østlandet vil jeg tru.
  12. firelude

    Motorbytte i Expert

    Motoren ble sluppet ned , gearkassen ble hengt opp igjen i motorrommet. Ny motor er heist opp , måtte heise den opp litt i vinkel pga gearkassen , alt ok.. :-)
  13. firelude

    Drivstofforbruk Ram 2014

    Tjaaaa....det forbruket er vel ikke så ille.. Har sett div videoer på YouTube og stort sett er det bare lovord om denne bilen. Det er 1500 utgaven i Laramie utgave som er aktuell. Jeg trekker en stor kapellhenger i dag og med last samt litt pådrag ligger forbruket på ca 3 liter pr.mil. Var egentlig tenkt til å bytte til siste modellen av Tahoe men bensinprisene har tatt knekken på de tankene. Blir nok Dodge Ram med kapell ja...
  14. firelude

    Drivstofforbruk Ram 2014

    Heisann folkens! Har vurdert å handle RAM med 3.0 liters Ecodiesel , ca 2014 mod. Jeg trenger en kraftig trekker og pga høy bensinpris vurderer jeg og bytte inn Tahoe 2009 til fordel for en oljebrenner.... Hva er forbruket på en slik motor? 244 HK blir kanskje en stor nedtur fra V8 bensin med div godsaker? Er det mye mer og hente ut av 3 liters Ecodisel?
  15. firelude

    Motorbytte i Expert

    Ok , jøss her var det mange som har byttet motor i Expert...javel da slipper jeg den ned under.
×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.