Jump to content
Bilforumet.no

Håkon S

Bruker
  • Content Count

    3
  • Joined

  • Last visited

  1. Hei, Takk for tilbakemelding! Har funnet ut at problemet blir mindre/fraværende dersom jeg "pumpebremser"... ;-/ Dvs. at jeg bremser litt kraftigere enn det jeg normalt ville gjort, for så å slippe opp og la bilen rulle litt før jeg bremser litt igjen osv.... men utrolig irriterende....
  2. Hei. Jeg kjøpte en helt ny mercedes E 300de fra forhandler nå i mai (4 mnd siden). Fra starten av har bilen hatt et sporadisk problem med at det rykker relativt kraftig til i drivlinje under nedbremsing, typisk når hastigheten reduseres til ca 30-20 km/t og bilen skifter fra 3. to 2. gir. Noen dager merker jeg ikke noe til dette, men andre dager så kan dette oppleves flere ganger på samme kjøretur. Det rykker til såpass at passasjerer som er med kommenterer dette. Jeg har vært innom forhandler fem ganger nå for å løse problemet. De har funnet feil i programvare og oppdatert dette uten at det har hjulpet... Jeg har også vært på kjøretur med teknikker to ganger. Fikk fremprovosert rykkingen flere ganger på den ene turen, og teknikker var klar på at bilen ikke skulle være sånn. På den andre turen fikk vi ikke framprovosert feilen... nå begynner ordlyden fra forhandler å gå mer i retning av at det er sånn bilen skal være, noe jeg ikke er enig i... Har noen av dere vært borti noe liknende?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.