Gå til innhold
Bilforumet.no

Erik143

Bruker
  • Innholdsteller

    7
  • Ble med

  • Besøkte siden sist

  1. Erik143

    Caddy Maxi - diverse problemer

    Dette blir bare rot, så jeg får formulere meg litt bedre.. :) 1: Sentrallåsen på nøkkelen fungerer ikke mot bilen. Hva kan være feil? batteriet er byttet. 2: Blinklys i høyre baklykt lever sitt eget liv, og det virker ikke til at det er dårlig kontakt i tilkoblingen (ny pære) - hva kan feilen her være?
  2. Erik143

    Caddy Maxi - diverse problemer

    Vel, høyre baklykt fungerte tydeligvis ikke allikevel. Skjønner ikke helt hva som skjer, kan plugge den ut/inn og den er død, men prøver jeg dagen etter lever den igjen.
  3. Erik143

    Caddy Maxi - diverse problemer

    Og til info fungerer nå baklyktene :-)
  4. Erik143

    Caddy Maxi - diverse problemer

    Greia er at det står «før inn passord: 00000» og man kan selv velge verdi å føre inn. Så det virker ikke som om det er noen feilkode som dukker opp heller.. og en annen sak - sentrallås knapp inni bilen låser nå alle dører, men nøkkelen låser ingenting. Kan nøkkelen ha «glemt» bilen?
  5. Erik143

    Caddy Maxi - diverse problemer

    Kjøpte en hos biltema, men det virker ikke som jeg får hentet ut all informasjonen uten noen passord på 5 siffer. Vært borti det før?
  6. Erik143

    Caddy Maxi - diverse problemer

    Takk for tips. Jeg skal få tak i noen mye pærer i morgen og prøve litt lit. Har du eventuelt en anbefaling til diagnoseverktøy? Og vedrørende låsekassen - er dette en enkel sak å bytte?
  7. Erik143

    Caddy Maxi - diverse problemer

    Hei Håper noen kan hjelpe med et par problemer med en Caddy Maxi 2009 modell. 1: Sentral låsen spiller ikke helt på lag - nøkkelen låser ingen dører (blinker rødt - og batteriet er nytt), og knappen i bilen låser alle dører foruten høyre skyvedør? Hva kan feilen her være? 2: Jeg har ikke kjørelys eller ryggelys på noen av baklyktene, men bremselyset ser ut til å fungere på begge to. Mistenker dog den ene pæren er død - men har en som er ny som jeg har testet i begge lyktene men som kun virker på ene siden. Noen som vet hva dette kan være? Jeg har ikke sjekket om tåkelys fungerer, kom jeg på nå. Og til slutt; sitter det noen flere sikringer noe sted foruten i motor rom og under rattet? Evt releer som kan ha tatt kvelden? Setter pris på all hjelp :)
×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.