Jump to content
Bilforumet.no

Skretting

Bruker
  • Content Count

    37
  • Joined

  • Last visited

About Skretting

  • Rank
    Korporal

Recent Profile Visitors

332 profile views
  1. Hei, jeg eier en 1998 mercedes e240, bensin. Jeg kan egentligt ikke så mye om biler så kommer her å søker litt hjelp Bilen min legger fra seg store flekker når jeg setter den i revers (bilen er automat). BARE NÅR DEN ER I REVERS. Det har regnet ute så flekkene er Regnbue farget. Men når jeg dypper fingern nedi så er det tynt som vann, ingen olje på fingeren. Det er omtrent likt som om jeg bare skulle dyppet fingern i et glass vann. Men det er enormt Regnbue farget. Noen ideer hva dette kan være? Som sakt så lekker den bare mye når jeg setter den i revers å rygger. Ikke når jeg kjører normalt. Takker for svar
  2. Kom en fyr fra et verksted og sa at det garantert var topp deksel pakkningen og ikke top pakkningen som var problemet. Fordi bilen ikke bruker vann. Så han skulle fikse det for en 3000kr ca, ta oljeskift og rengjøre samt nye deksel til pakkning. Har han rett eller? Jeg er veldig skeptisk av meg, for jeg har ingen garanti annet en hans ord om det er det eller ikke. Får vel bare se om det fortsatt kommer røyk ut av eksosen når bilen er varm etter den er "fikset" om jeg er blitt lurt eller hva
  3. Fikk en fyr fra bertel o steen til og se på bilen og han sa me en gang det var topp pakkning. Han mente jeg bare burde kjøre til den stoppet opp. Noen tanker rundt dette? Bilen sviver som ei klokke men får litt hvit røyk ut eksos hele tiden. Har ikke sjekket om det forsvinner kjølevann. Det forsvant en god del olje på kort tid vet jeg. Motor temperaturen stiger aldri over 80 grader, den holder seg alltid på 80. Kan jeg fortsatt kjøre bilen? Jeg kjører bare 5-10 min en veg hver dag så bilen rekker såvidt og bli varm før jeg slår den av igjen?
  4. Hei, jeg eier en mercedes e 240 1991, gått 280 000 km Når jeg var ute og kjørte i dag så fikk jeg plutseligt en varsel på "oil minimum" et eller aent, det sto på tysk. Så leste jeg meg opp på nette hva dette kunne være. Jeg har også hvit røyk som kommer fra eksosen når bilen er varm så jeg fant ut dette kanskje kunne være Topp pakkning som er i ferd me å gå? Jeg fylte bilen opp me ny motorolje i desember, nå er den neste tom for olje da jeg peilet den. Når jeg skrudde opp lokket på motoroljen så var alt som krem, akkurat som brun smeltet is. jeg har ikke noe god peiling på bil, men er det trygt og si at topp pakkning er i ferd me å ryke? Jeg kjører også alltid me bensin måleren rett over reserve tanken der den lyser, vet ikke om dette forårsaker kondens og derfor røyken? Det var MYE krem aktig olje...... Vil også si at temperaturen på bilen holder seg akkurat der den skal, den bikker aldri over og blir for varm. Takk
  5. Jeg har en mercedes E240 1998, jeg trenger og bytte hjullager bak. Er det noen som skrur i rogaland område? Har løftebukk.
  6. Hehe har prøvd det og, men jeg bar subben in i stuen og kobla den til forsterkeren til hjemmekinoe mitt, den funker helt fint her. Har kobla signal kabelen til "Remote" (den blå) på spilleren, og REM utgangen på selve forsterkeren. Men tror ikke det er problemet siden vis jeg ikke kobler til signal kabelen så slår ikke forsterkeren seg på i hele tatt. Den slår seg på og lyser grønt. Men det er akkurat som om den ikke får kontakt me subben.
  7. Ja remote er tilkoblet ellers hadde ikke forsterkeren lyst grønt. Har også koblet til fra forsterker 12v rett til batteriet, og jordings kabel rett i karosseriet. Har også prøvd instillinger på selver spilleren og slått på Subben men det skjer ingenting.
  8. Har nyligt koblet til min Kicker-subwoofer og foresterker til bilen. Forsterkeren lyser grønt og alt skal være koblet riktigt. Men når jeg slår på musikk så slår ikke subwooferen. Det er 0 liv i den? Jeg har kobla dette anlegge før men nå så plutseligt funker ikke subben. Jeg har kobla + til + fra forsterker til sub og - til -. Prøvde akkurat og ta in subben og koble den til min forsterker til hjemmekino anlegge. Da funker subwooferen helt fint. Skjønner ikke hvorfor den ikke funker sammen me forsterkeren i bilen? Forsterkeren lyser grønt som den skal gjøre i tilegg.
  9. Noen me diagnoseutstyr i rogaland/stavanger, vil sjekke eventuelle feil me min mercedes e klasse 1998.
  10. Har vurdert og kjøpe en bmw fordi jeg liker bilene. De er pene og se på, gode og kjøre osv. Men jeg blir frarådet og kjøpe en bmw pga mye blir ødelagt hele tiden og mye må fikses. Altså det er dyrt og ha BMW. Hva sier dere til dette? er det pålitelige biler? Har aldri eid en BMW bare Mercedes.
  11. Hei, er det noen her som har mulighet for å diagnosere min 1994 mercedes c180? Jeg har et SRS lys som jeg må diagnosere før jeg får eu godkjent bilen min. Jeg holder til rett utenfor Stavanger.
  12. Hmmmm, SRS lyse lyser opp når jeg starter bilen og forblir på 2 min nyaktigt, så går det av og forblir av. Jeg leste litt rundt på nett å det kan være den der du fester sete belte i?
  13. Er ikke alltid den lyser, av og til så holder den seg av, av og til er den på. Vis bare den lampen kunne vært av når jeg kom på etterkontroll.... :P
  14. hmmm, SRS lampen blinker noen ganger når jeg starter bilen. Er ikke dette en kode der jeg kan diagnosere selv? Leter litt på nette men finner ingenting om akkurat det Hva må jeg gjør for å diagnosere det uansett? Gå til et verksted?
  15. Har fiksa alt på min mercedes c klasse 1994 nå bortsett fra SRS lyse som lyser opp når jeg starter bilen. Noen som vet hvordan jeg kan fikse dette? Mekanikeren som hjalp meg hadde ikke peiling (en bekjent) er det en enkel metode og bli kvitt lampen som lyser på?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.