Gå til innhold
Bilforumet.no

Flamingoen

Bruker
  • Innholdsteller

    12
  • Ble med

  • Besøkte siden sist

  1. Flamingoen

    Berlingo elektrisk kortslutning og motorstopp

    Hever denne litt da jeg vil selge bilen. Gjør da et forsøk på å finne feilen. Temperatursensoren til ECU er vel ikke den samme som vises på dashbordet? Prøver å sjekke denne...
  2. Flamingoen

    Airbaglampe lyser konstant førerside

    Bruker en billig blåtann obdII så er nok derfor koden ikke kommer opp vil jeg tro?
  3. Flamingoen

    Airbaglampe lyser konstant førerside

    Hmm, sa jeg løst.....nå er den der igjen. Klippe lampeledningen? Noen bedre?
  4. Flamingoen

    Airbaglampe lyser konstant førerside

    Det løste seg selv. Etter noen kjøreturer forsvant lampen. Det var nok kabelen under setet som løste problemet
  5. Hei, Har feilsøkt på airbaglampen som lyser konstant men har "møtt veggen"! Min ebd2 leser ingen feilkoder. Har loddet kontakten under setet og prøvd en 3 ohm motstand for airbag sense. Berlingo 2005 Noen råd?
  6. Flamingoen

    Berlingo elektrisk kortslutning og motorstopp

    Kan også legge til at det hjelper på å holde gassen inne etter oppstart for å motvirke problemet. Det styrker teorien din om for lite bensin. Da kan det være temperatur sensor?
  7. Flamingoen

    Berlingo elektrisk kortslutning og motorstopp

    Vil jeg kunne avdekke feilen med en slik billig OBD diagnostic tool eller må jeg inn på verksted? Takk for svar! Tar en sjekk og ser hva jeg finner ut :-)
  8. Flamingoen

    Berlingo elektrisk kortslutning og motorstopp

    Bilen går fint etter dette. Oppstart når den er varm er som normalt. Ingen varsellamper. Når den går ned i turtall er det like før den dør, så hvis du gir gass kommer den sakte men sikkert tilbake til live. Etter det er det bare å kjøre. Merkelig feil spør du meg. Føler den går bra ellers. Får turtall og trekker greit. Eller så bra som man kan forvente av en 1,4L motor :-)
  9. Flamingoen

    Berlingo elektrisk kortslutning og motorstopp

    Har samme bilen enda og den går fint, men er litt uggen etter den er startet. Motoren ble slik etter at vi byttet register reim og hadde av toppen. Topp pakning byttet og ventil seter/ventiler pusset. Motoren starter fint, men går på veldig lavt turtall etter ca 30sek akkurat som den skal kveles. Når den kommer seg igjen etter dette virker den som normalt. Noen som har noen formening om hva dette kan være? Jeg kan leve med motoren slik den er. Må bare vente et minutt før jeg kjører avgårde. Takker for svar!
  10. Flamingoen

    Berlingo elektrisk kortslutning og motorstopp

    Ble fart i starteren nå! Ingen varmgang så ser ut til at problemet er løst :-) Men undres fortsatt på hvordan det kunne skje!
  11. Flamingoen

    Berlingo elektrisk kortslutning og motorstopp

    Trodde batteriet var dødt så byttet dette. Bilen er enda tungstartet. Plusskabelen blir glodvarm under oppstart så starteren er nok synderen. Drar sent rundt selv med nytt batteri. Bytter starter i dag. Hvordan starteren ble grillet er enda uklart. Men den andre nøkkelen som ble brukt i tenningen er slitt. Kan dette forutsake en grillet starter?
  12. Har eid en 2005 1,4 bensin Berlingo i 5 mnd nå. Tenkte det var et trygt kjøp siden den bare har gått 70 000km. I går stoppet bilen under mystiske omstendigheter. Var akkurat i ferd med å parkere bilen da det luktet svidd og lyset i dasbordet blinket. Like etterpå kubbet bilen. Ganske kraftig lukt og hvit røyk ut av panseret. Der røk den bilen tenkte jeg! Startet å feilsøke dagen etterpå: -Olje ok -Kjølevann ok -Ingen tegn til skader i motorommet -OBD viser feilkode P-0463 som etter søk på nettet er feil på tankmåler. Tankmåleren virker derimot fint, så tenker denne feilen var der fra før. -Batteriet er nesten flatt, 12V og klarer nesten ikke å turne motor. Finner ikke noe galt utenom lite strøm, så tar sjangsen på å starte med startkabler. Bilen starter fint som om ingenting har skjedd! Da kommer det store spørsmålet, hva skjedde? Og vil det skje igjen? For meg virker det som det var en kraftig kortslutning med røykutvikling. Mistenker dynamo eller starter siden ingen sikringer har gått. Dynamoen virker helt fint 14,2V og bilen starter fint. Star på lading nå, men litt skeptisk til å kjøre bilen! Noen tips? Takker for svar!
×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.