Jump to content

pipip

Bruker
  • Posts

    34
  • Joined

  • Last visited

Contact Methods

  • Bosted
    stavern

Profile Information

  • Gender
    Female
  • Location
    Larvik

pipip's Achievements

Korporal

Korporal (2/13)

0

Reputation

  1. Takk for svar. Nå er jeg litt grønn på dette så hva/hvor er dysekammer? Tenkte å sette bilen hos noen som har litt mer peiling men ville prøve litt småting selv først. Diagnose er tatt men ingen feilkoder kom opp..
  2. Hei! Samboer har en Mazda 1.6 Diesel som ikke går helt som den skal. Jeg har skrudd litt på bil, men har ikke sånn fryktelig mye peiling på dette. Bilen går i en slags nødmodus (ingen motorlampe som lyser) der den blir helt dø og ekstremt lite kraft i motoren, noen ganger funker det å slå av og på bilen igjen men stort sett så går den fort dårlig igjen. Det lukter også mye eksos/brent olje av bilen, kjenner det spesielt når bilen står på tomgang. Åpnet panseret og ser at det er mye olje rundt spesielt den ene dysa. Hva kan det skyldes og kan det ha noe med alle de problemene jeg har med bilen? Peilet oljen og den er på maks, om ikke for mye
  3. I noen dager nå har jeg hørt en slags skrapelyd som kommer fra ett sted foran ved hjulet. Det høres litt ut som metallskrapelyd på en måte. Lyden er ikke hele tiden, men rimelig ofte. Når jeg svinger til høyre så blir lyden borte. Jeg tenkte først det kanskje var bremseskjoldet, for dette var løst og rustet ihjel, så jeg fjernet det. Men ingen endring i lyden.. Hva kan dette være?
  4. Nesten litt flaut, men det var bare jordingskabelen som hadde irret litt og hadde dårlig kontakt.
  5. Basskassa eller cdspilleren tenker du på?
  6. Når jeg kobler fra signalkablene så slutter det.
  7. Det er mer enn bare støy. Det er en ekstremt høy bass/dundring. Prøvde med noen andre kabler uten endring.
  8. For ett par dagen siden så kjørte jeg en stund og spilte høy musikk. Etter ca to timer synes jeg bassen begynte å bli litt rar, tenkte ikke noe mer på det før det plutselig kom bass konstant! Volumet er på 0, og fortsatt så durer bassen. Ikke i noe takt, bare en konstant bass liksom. Hva kommer dette av, og kan det fikses?
  9. Hei! Jeg har en Camry 2000 mod, 2.2 l. I de siste månedene har jeg sliti noen ganger med å få start på bilen pluss at den jukser. Hvis bilen har stått over natten og jeg skal starte den på morgen går det aldri på første forsøk, men alltid på andre. Bilen oppfører seg helt normalt frem til jeg har kjørt en halvtimestid.. Da er det som om jeg ikke får gitt ordentlig gass, og den hakker på en måte fremover når jeg gir gass. Akkurat som turtallet ikke vil opp liksom, og det tar veldig lang tid å komme opp i fart. Noen ganger hjelper det å slå av og på bilen igjen, mens andre ganger får jeg ikke start på den igjen. Og må prøve i ca 10 min før den vil starte igjen. Første gangen det skjedde hadde jeg kjørt i en time ca, og plutselig kunne jeg ikke gi gass. Ingenting skjedde når jeg trykte på gasspedalen, jeg fikk rullet meg inn til siden og da slo bilen seg etterhvert av. Den startet igjen på første forsøk og var da helt normal igjen. Noen måneder før dette igjen byttet jeg påfyllingsrøret, da dette var hullete og stygt. Jeg tenkte derfor at det kanskje kunne ha kommet litt grums/vann etc oppi tanken, og fylte kondensfjerner. Den ble litt bedre en stund, før den nå har blitt mye værre og jeg er nå usikker på om det er kondens det er snakk om. Kan det være bensinfilteret som må byttes? Hva annet kan det eventuelt være? Jeg vet ikke helt hvor jeg skal starte..
  10. pipip

    Lekker kjølevæske

    Det kunne se ut som det var i nærheten av her det lakk forresten. Men synes som sagt det er rart det bare sluttet å lekke..
  11. pipip

    Lekker kjølevæske

    Motortemp var normal. Okey, kanskje jeg får ta en tur på verksted da.
  12. pipip

    Lekker kjølevæske

    Det dugger ikke på vinduene, men litt vått på gulvet på førerside har det vært. Ved sinnsykt mye mener jeg at det ble nesten tomt i løpet av kort tid. AC var ikke på, og jeg så tydelig at det var rød væske som lakk.
  13. pipip

    Lekker kjølevæske

    Har en A4 2003 1.6 som jeg må fylle kjølevæske på litt ofte. Her om dagen når jeg sto på tomgang en god stund kom det røyk fra panseret og jeg så det rant kjølevæske under bilen. Jeg fylte på kjølevæske og kjørte til en jeg kjenner kan litt bil. Der sto jeg lenge på tomgang og ventet det skulle skje igjen så jeg kunne vise han, men det skjedde aldri. Etter denne gangen har det ikke lekket noe kjølevæske.. Jeg prøvde å se hvor det lakk hen, da det dryppet på motoren som da skapte litt røyk men var vanskelig og trangt å se hvor det kom fra pluss at jeg ikke kan så altfor mye om bil. Noen som kan vite årsaken? Hvordan kan det en dag lekke så sinnsykt mye og aldri igjen? Eventuelt hvor skal jeg sjekke etter lekkasje? Jeg tørr jo ikke kjøre langt, om dette kan skje igjen. Fikk høre at dette var en stor jobb, da mest sannsynlig hele dashbordet må ut. Så det var lettest å blokkere ut varmeanlegget foreløpig(?).
  14. Takk for svar. Jeg har bestilt aktiv adapter nå. Men må jeg da gjøre om den strømledningen som ble lagt opp? Eller er det bare plug and play med den nye adapteren?
  15. Jeg har ingenting å måle med, og er rimelig grønn når det kommer til sånt her.. Jeg ser den nye strømkabelen er koblet til den gule ledningen, har jeg forstått riktig om jeg sier at denne må heller bli koblet til den røde som er der originalt? :/
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy