Jump to content
Bilforumet.no

Jhansa

Bruker
  • Content Count

    8
  • Joined

  • Last visited

About Jhansa

  • Rank
    Registrert bruker
  • Birthday 02/01/1986

Contact Methods

  • Bosted
    Tromsø
  1. åsså glømte jeg å si at det lukter bensin når man starter..
  2. den første feilmeldinga jeg fikk var for feil med luft/bensin (blandingsforhold)på rekke 1 eller 2.. noe i den duren...
  3. har prøvd meg frem med startgass to ganger uten virkning, samt kjørt uten luftfilter uten at det fungerte. kan det være bensinpumpa?
  4. joda, en liten stavingsfeil der! har hatt lys i ei Orange motorlampe i ett års tid ca! Men har ikke vært noe tull med bilen tidligere så har ikke gjort noe med det... Er det noen enkle måter man kunne fysisk sjekket ut disse punktene da dt kunne være flere kostbare feil? eller har du en annet forslag?
  5. heisann har en 1.3 l besiner yaris verso til arbeidsbil, har rundet 330000km og starter å går som ei klokke. Men den siste måneden har den begynt å tulle. Når den er kald og jeg skal begynne å kjøre så kveles nesten motoren(dør ikke ut), kan sååååvidt være borti gassen for at den skal gli fremover. Men da etter ett par minutt med kjøring så går det bedre.. men merker fortsatt ved klampen i bunn at den ikke er helt villig! Fikk lest av feilkode som jeg tenkte noen kunne forklare bedre?!
  6. Luktet på oppkoke fra motoren og det luktet eksos, samt at det var hvitt under oljepåfyllingslokk! Startet bilen( da jeg måtte flytte den) bakket fint i starten, litt ventiltikking som gradvis ble oppgradert! Men når man ga gass så kveltes den på 3500 omdreininger og bakket etter det på 500 omdreininger!
  7. Ja det var ettermontert.. Spørs om ikke utskifting av motor ville vært det mest aktuelle? Usikker lukt.. Har ikke kjent etter.. Årsak lukt?
  8. Hei Har en Nissan qashqai+2, 2L bensin, automat 4x4! 179000 kjørte km Her om dagen gikk bilen sinnsykt dålig, maks 35 km/t og maks 3500-4000 omdreininger. Myye ventiltikking! Men den gikk normalt på tomgang dog med ventiltikking. Så ser jeg at det kommer eksos opp av oljepåfyllingslokket og peilepinnen... Obs obs..! Hva skjer? Verdt å få med seg at den har vært kjørt med gass tidligere! Før dette skjedde brukte den oppmot 1 L olje pr 500 km...og fått konstant feilmelding på lamdasonde.. Eller katalysator? Noen som har peiling?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.