Jump to content
Bilforumet.no

psycopod

Bruker
  • Content Count

    3
  • Joined

  • Last visited

About psycopod

  • Rank
    Registrert bruker
  • Birthday 12/21/1985

Contact Methods

  • Bosted
    Sotra

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Heisann! Jeg har en Mazda 323F 99-00 modell som har vert trofast siden jeg kjøpte den. Den er nå gått ca 240.000! For noen måneder siden begynte den og rykke og hoppe litt når jeg ga gass. Virker som det inntreffer oftest når gasspedalen er i en spesiell stilling. Så når jeg løser den eller skifter gir må jeg trø gassen i bunn for å unngå det. Har i det siste blitt verre, og jeg har prøvd å presse den når den begynner å rykke/nappe som har resultert i at den hoppet ut av gir. Visst jeg er veldig forsiktig med gassen når jeg akslererer ut fra ett kryss kommer jeg til 4000 omdreninger og den får et voldsomt hump, som jeg har feilgirt den eller noe. Motoren går også veldig ujevnt på tomgang. Det jeg har prøvd til nå er: 1. Skiftet alle pluggene 2. Leitet etter feil på slangen til luftinntaket, (der var det ett stort hull som nå er ordnet) 3. Kjøpte nytt bensinfilter, har ikke fått skiftet det enda fordi det viste seg at det låg under baksetet (?). Er det noen som har noen råd? Er ganske fortvilet, jeg har IKKE råd til ny bil akkurat nå og trenger virkelig at denne går 1 år til helst. Mvh Frustrert vestlending! :)
  2. Heisann, abs bremsene koblet seg inn på tørr asfalt i dag. Og nå lyser abs og traction control lyset etter jeg har kjørt en stund. Noen tips?
  3. Heisann. Jeg har en mazda 323f 1.5 2000 modell. Den har nå blitt skiftet litt diverse på. Har skiftet reg.reim, støtdempere bak, bærekule V/s foran. Men det kommer en del lyder fra den som jeg ikke skjønner helt. Når jeg starter motoren og den er kald, kommer det en slags Tikke-lyd fra motoren, kan høres ut som det kommer fra ventilene. Når bilen er varm er lyden vekke. Og når jeg kjører over humper eller ujevnheter i veien kommer det dunkelyder fra begge sider bak og venstre side forann. Noen som har noen tips? Har tenkt kansje det var foringer eller den bærekulen, men den er skiftet og lyden er der fortsatt når det gjelder fremme. Bak aner jeg ikke :-((
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.