Jump to content
Bilforumet.no

DaZleeper

Bruker
  • Content Count

    3
  • Joined

  • Last visited

About DaZleeper

  • Rank
    Registrert bruker
  • Birthday 08/16/1983

Contact Methods

  • Bosted
    Sunnmøre
  1. Sliter med att bilen er veldig tungstartet ved temperaturer under 10grader. Må kjøre starteren lenge og samtidig gi gass... Når temperaturen er over 10grader samt bil er driftsvarm er alt normalt. Ingen feil og finne ved diagnose.. Følgende er utsjekkket/skiftet uten det har hjulpet: - Alt av sikringer/releer - Glødeplugger - Dieselfilter(bilen får diesel og ikke noe falskluft) - Kamakselsensor - G62 tempsensor Noen som har vert borti og måttet skifte "styreenheten" for glødepluggene på desse bilene?
  2. Noen som kan si meg hva ein skal gjøre med startsperra ein har borret løs.. Kan den kobles fra ved pluggen og fjernes helt uten det har noe betydning? Eller skal ein bare stripse den fast?
  3. Har ein 05mod 1.9tdi med lignende feil, meeeget lettstartet når kald men må kjinne en stund når den er varm eller lunken. Når den omsider starter så går den rufsete/dårlig på 500 omdreininger inntil den etter noen sekund stiger til normalt turtall og gange. (Gir jeg gass kommer den til normal gange litt raskere.) Har du lignende symptomer? :)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.