Jump to content
Bilforumet.no

egiljan

Bruker
  • Content Count

    3
  • Joined

  • Last visited

About egiljan

  • Rank
    Registrert bruker
  • Birthday 10/27/1948

Contact Methods

  • Bosted
    Sandefjord
  1. Hei, jeg har en King Cab 2,5 td, 2000 mod som stort sett har fått alle sine servicer og annet på merkeverksted. Nå har riktignok verkstedet her i Sandefjord ikke Nissan lenger, men ettersom de også hadde Suzuki inntil nylig (kona har en Ignis) og de har mer og mindre beholdt alle mekanikerne, så har vi holdt oss der, dog slett ikke uten irritasjon og misnøye. For ca ett år siden hadde vi en rep på Ignisen (skifte av noen slitedeler, foringer, mm i forstillingen), og da vi hentet bilen så slo ABS'en inn ved minste oppbremsing (på tørt føre). "Bare tilfeldig" var svaret på klagen, og vi hadde for liten kunnskap til å mistro dette. Så, for en drøy måned siden, satt jeg King Cab'en inn for å montere et DEFA-sett med motor- og kupè-varmer samt skifte batterier og sjekke et problem med fjernlys og horn. Dette skulle gå på en dag som seg hør og bør, leverte på mandag, men etter en uke var de fremdeles ikke ferdige. Jeg måtte tvinge ut av dem hva problemene besto i; de hadde ødelagt det ene frostlokket etter det andre, de hadde plundret med å skifte batterikabler (trangt), osv. Lys- og hornproblemet hadde de ikke rukket, men jeg kunne ikke vente lenger; trengte bilen i helgen. Kona fikk nøkkelen, og jeg hentet bilen etter arbeidstid. Da var sevoen "gåen"; d v s at den virket dårlig eller ikke i det hele tatt ved lav hastighet og store rattutslag (typisk parkering), noe det ikke hadde vært det minste tegn til på forhånd. Servo-oljenivå er ok. Bilen hadde dessuten fått en plystrelyd eller ringlelyd om man vil, ikke hyling fra slakk reim. Dessverre hadde jeg mye reisevirksomhet i den nærmeste tiden, og fikk derfor ikke klaget umiddelbart, dessuten vet jeg jo hva svaret blir. Til dere som er mer teknisk kyndige enn undertegnede; kan dette ha en sammenheng med den jobben de har gjort, og/eller kan et slikt problem komme plutselig og uten forvarsel?
  2. Hei Einar og Mondeo; takk for svar. Jeg har lest meg opp litt i mellomtiden, og dette høres vettugt ut i forhold til andre lignende problemer/løsninger jeg har sett. Finner det litt underlig at ikke verkstedene har antydet noe slikt. Ignisen er forøvrig tvilling med Justy (ihvertfall nyere modeller)
  3. Vår (min kones!) Ignis 2000 mod har den uvanen at den plutselig "kutter" under vanlig kjøring; starter med et par juksetak, og så er det full stopp. Høyst ubehagelig når man ligger på E18 med midtdeler og trailere på alle kanter! Det første man ser er at varsellampen for startsperren lyser og jeg mistenker at denne slår inn på et eller annet vis (noe verkstedene sier er umulig, og at de likeledes er umulig å fjerne denne helt). Den tenner overhode ikke når man prøver å starte med en gang, men lar seg starte etter noen minutters venting (stopper da gjerne etter kort tid). Vi kjøpte bilen brukt for et drøyt år siden på merkeverksted, og hverken de eller andre har klart å fikse problemet. Feilen oppstår først når bilen er skikkelig varm, og da under alle typer kjøring. Bilen har kun gått ca 80 000 km. Noen som har støtt på lignende problemer på denne eller andre biltyper?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.