Jump to content
Bilforumet.no

nismo21

Bruker
  • Content Count

    119
  • Joined

  • Last visited

About nismo21

  • Rank
    Registrert bruker
  • Birthday 07/08/1987

core_pfieldgroups_99

  • Interesser
    Bil,sykkling,annen trening.
  • Biltype (eks Audi)
    Mazda
  • Årsmodell (eks 1995)
    1991
  • Motor (eks 1.6)
    B6
  • Fylke
    Buskerud

Contact Methods

  • Bosted
    Hønefoss

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hei, jeg har en golf 4 1998 modell, 1,6L har problemer med sentrallås, vindus visker motor bak, varmesete. "Vil legge ved at det har vært montert defa alarm system fra forrige eier, men han må ha demontert dette før salg fordi det er ett stort lednings virvar under rattstammen" det største problemet er dørlåsen, ingen av låsene fungerer, putter jeg nøkkelen inn så kan jeg stå å vri nøkkelen i evigheter, samme gjelder passasjer siden. Jeg har prøvd å låse fra innsiden men uansett hvor hardt jeg trykker dørlåsen ned så går den ikke ned, "kun fører døren" alle de andre ka. Trykkes ned. hva feiler det låsesystemet på bilen? når det gjelder varmesetene så varer de kun i 30 sekunder, etter det stopper de. Noe ideer? også vindusvisker motoren bak, den første var helt opprustet, skaffet en ny brukt en, den fungerte ikke, ikke noe lyd eller noe, sjekket etter defekte ledninger, sikringer osv, alt er i god stand, ser det ut til, jeg har nå prøvd 4 motorer, ingen fungerer. ligger feilen i den demonterte defa systemet??? Har noen en ide om hvor hovedfeilen kan ligge ?
  2. Det er innsprut, idag tok jeg av hele spjeldet, rengjorde det, skjekket opp tenningsrekkefølgen den stemte fint, etter jeg koblet av å på igjen batteriet så fungerte bilen nesten som normalt igjen, nå hakker den ikke, den går bare svakt opp å ned på turtallet, er snakk om noen få 100 rpm.
  3. Om det har seg at det ikke løser problemet, er det noe mere jeg kan sjekke? Jeg har sjekket alle pluggene, 2 av de var fine, de 2 andre var ikke fult så fine, den ene hadde olje neddi før jeg skrudde den opp, fjernet oljen å erstattet toppakningen.
  4. Hei jeg eier en mazda 323f glx 1.8GT 1991 ( modellen med vippelykter ) Jeg har nylig fått ett problem, jeg var ute å kjørte i regnet å da begynte bilen plutselig å hakke, vanskelig å forklare. Når jeg starter bilen så går turtallet opp til 2000 rpm, normalt sett skal denne gå ned pga tomgangen. Min går ned men spretter likeså opp igjen på ett sekund, når jeg kjører, samme hvem gir bilen er i så hakker bilen avgårde, altså ved full akselerasjon så slutter den plutselig og gasser igjen etter 1 sekund. Jeg skiftet nettopp fordeler lokk og rotor i håp om at det skulle bli bedre, det ble faktisk værre. jeg venter på å få levert nye tennplugger i håp om at det kanskje løser problemet, evt skifte tennkabler derav 2 av de har irr på seg, ( prøvd å pusse det vekk men det kommer tilbake kort etterpå ) Noen som vet noe, eller har vært i nærheten av det før?
  5. Hei jeg har ett veldig rart problem med min saab og håper noen kan hjelpe meg. Nylig har jeg hatt problemer i bevegelse at bilen plutselig dør, kjørte i 5 gir i 60 sonen, plutselig døde bilen, varsel lampe for batteri og bremser dukket opp, da girte jeg ned å bilen startet igjen. Dette har skjedd 2 ganger. Det andre problemet, eller det er ikke direkte ett problem, mer som en irritasjon, når bilen enten er i gang, eller står stille, og jeg presser inn bremsen og ratter samtidig, så lyser opp batteri og bremse varsel lyset, men det dimmer ned igjen. Bilen har helt nytt batteri, rotor, tennplugger, fordelerlokk, tennkabler, lmm, og det meste annet. Noen som veit hva problemet kan være? Har kjørt obdi scan, fant ingen feil bortsett fra en : kamakselinstilling/sensor, kretsfeil.
  6. Hei, nylig kjøpt meg en saab 900s 94 model, 2.0i. Har muligens 2 spørsmål intill videre. 1. Jeg har det kjedelige instrumentpanelet uten Turteller, kan jeg bare ta å skifte over til ett annet med turteller, eller må dette modifiseres ? 2. Jeg har en stygg klunke lyd, venstre foran, når jeg kjører i 10 - 15 km/t og svinger til venstre så høres det ut som 2 metall plater som slår inni hverandre, hører ikke noe i høy fart eller når jeg svinger til høyre. Noen ideer?
  7. er ikke min bil, å jeg jobber altfor mye til å ha tid til å få den inn for å kjøre test på den, jeg kan godt kjøre en obd scan på den, men må først låne meg det. jeg fant en del olje inne i gasspjeldet, når jeg trår på så høres motoren ut som en traktor.
  8. Tenkte å gjøre det men jeg har ikke tid til det, er det noen andre som evt har opplevd det samme ?
  9. Hei jeg har problemer med bilen, den starter å går fint på tomgang, men ved akselerasjon over 2000rpm så vil den ikke mer, trykker jeg bånn gass så rister bilen noe helt hinnsides, hvit røyk kommer putrende ut også dør bilen på turtallet, når jeg slipper gassen går den fint på tomgang igjen. Har skiftet: Tennplugger, LMM, bensinfilter og luftfilter. Problemet er fremdeles uløst, hadde det vært bensinpumpa hadde jo ikke bilen startet. Men det at bilen dør når jeg gasser kan også være problem med at bensinpumpa gir for mye eller noe. Noen som har svar?
  10. Hei, har fått meg en Honda Hr-v, de jeg kjøpte den av sa at det er Galvanisert karosseri og bilen nesten ikke hadde noe rust. Idag tok jeg av det plastikk dekselet som sitter ved kanalen, jeg fant rusthull på størrelsen av ett tastatur. Jeg lurer på om kanalen på hrven er den som er rett under plastdekselet eller er den inni. vet lite om denne bilen altså.
  11. Fungerer ikke, eneste feil jeg får opp er at programmet ikke finner Esmview.exe.
  12. Hei jeg har lett lenge nå etter workshop manual/service til Honda HR-V 2000modellen Eneste jeg har funnet hittil er til CR-V, noen som vet hvor jeg kan få lastet den ned evt. Haynes har den ikke.
  13. Hei, nylig kjøpt meg en Honda HR-V 2000model 4x4, 1.6l. Når jeg kjøpte den var den nesten tom for olje og den tikket litt, det ble etterfylt med engang. Jeg har nå skiftet olje, den som var i var i var helt svart. Bilen tikker fremdeles litt, det er ingen lekkasjer, er dette vanlig honda motor å tikke litt ? er svakt å jeg må nesten legge øret på panseret for å høre at selve motoren faktisk står på. Kan det være gamle tennplugger, jeg føler også at bilen går litt dårlig, spesielt i 3 -5 gir. fra 1 til 3 går det sånn nogenlunde greit.
  14. har hatt 4 stk som har sett på reimen nå, de sier at den er helt fin strammet. og det burde gå greit. Men jeg vil fremdeles bytte den.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.