Jump to content
Bilforumet.no

KåreKloak

Bruker
  • Content Count

    60
  • Joined

  • Last visited

About KåreKloak

  • Rank
    Registrert bruker
  • Birthday 12/14/1986

Contact Methods

  • Bosted
    Oppland
  1. Ingen som har peiling? Har sjekket vakumslanger og kontakter, turboen og turbotrykket virker til å være som det skal.
  2. Har en 1998 modell 2.4td 90hk hiace som har begynt å gå betraktelig dårligere. Har tatt av eksosanlegget uten merkbar forskjell, turboen kjennes fast og fin ut. Nytt dieselfilter og luftfilter. Det ryker INGENTING av bilen, verken ved pådrag eller tomgang. Og det som er rart er at turbolampa har startet å lyse når jeg åpner dørene.. Noen som har peiling på hva dette kan være?
  3. Ser dette er en MEGET gammel tråd men prøver likevel. Til dere som har ujevn tomgang med A-kammen, har dere justert kamdrevet noe noe som helst? Har selv prøvd dette nå og med 4 graders tidligere åpning går bilen klokkerent på tomgang. Noen som har prøvd det samme?
  4. - Selger unna en delebil/deler fra en mørke-blå Mitsubishi Sapporo 1988 modell. Bilen er komplett med flott blått interiør, alt funker utenom motoren som står fast fordi den har vært varmkjørt. Toppen er ny-planet og trykktett! - Selger også en 2,4i motor fra Hyundai H-100, motorkode G4CS. Dette er i bunn og grunn samme motoren som på sapporoen (identisk topplokk) men med et unntak at hyundaien har 6 bolts veivfeste mot sapporoen som har 7. Denne er derfor mye bedre egnet til f.eks turbo konvertering og trimming en 7-bolts motoren. Motoren kommer fra en vraket h-100 og er garantert 56000km, har papirer på den. Send e-post eller sms/ring: 95942752 Bud tas imot med takk!
  5. Mulig den gamle sapporoen hadde 2,0 liter motor, men fra 1987 hadde de 2,4i innspr�ytning. Har lest litt p� internett, da skal vistnok 4g64 v�re 7-bolts veiv, og 4GCS er 6 bolts..? Hva er forskjell? :S
  6. Har en Mitsubishi Sapporo 1988 modell med gåen topp. Det er sprekk mellom en olje- og vannkanal noe som gjør at det kommer kjølevæske i oljen. Er svært vanskelig å oppspore brukte Sapporo-deler, men har sjekka en del Hyundai Sonata og H-100 som i bunn og grunn har samme motoren, men med motorkode G4CS isteden for 4G64. Noen som kan bekrefte/avkrefte om topplokket vil passe om hverandre..? Evt om jeg kan få tak i komplett motor fra en Galant/sigma som vil passe direkte i..?
  7. Har nå bestemt meg for å ta rusta på 240'n. Den er blitt angrepet i bakre hjulbuer og på høyre kanal pluss litt på dører (se bilder). Siden jeg ikke har noe særlig erfaring med rustsveising, så ønsker jeg tips og forslag til hva jeg bør handle inn før jeg starter. Har lest litt på "rusttråden" så sveisedelen skal nok gå greit tror jeg. Kom med forslag om hva jeg bør sette på handlelista, tenker da på sånn som (syre)grunning, tectyl, sparkel, lakk o.l. Kom gjerne med hvilke merker jeg bør kjøpe! Har foreløpig ikke så mye annet enn et sveiseapparat og en vinkelsliper til rådighet, men kommer jo igang vertfal. PS: Har allerede kjøpt inn nye indre hjulbuer bak som sveisedeler.. Bilder av rust-angrepene kommer her:
  8. Driver med stereobygg i BMW e34 touringen. Har dempet reservehjulsbrønnen og skjært ut til 15" sub-element, men vet ennå ikke hva jeg skal bruke. Har sett på disse to her, men har egentlig ikke peiling :S Gladen M-Line 15" : Gladen M-line 15 - 15'' - Autodesign AS og Hertz ES-380: ¤¤BK Caraudio.no (Powered by CubeCart)¤¤BK Caraudio.no - Hertz ES380 Men kjøper gjerne et dyrere element som kan være bedre. Kassa på E34'n er på ca 70 liter sånn som den er nå :) Noen som har anbefalinger å komme med? Har en MTX jackhammer mono 1200w til å kjøre den med BTW :)
  9. Har en 1993 modell ford mondeo 2.0i bensin. Varmeapparatet blåser godt og varmt, men blåser kun på frontruta. Om jeg prøver å justere knappen til å blåse ned mot gulvet eller på sidene så lystrer den ikke. Har prøvd å bytte selve bryteren, men det hjalp ikke. Noen som vet hva som kan være galt..? :S
  10. Opel Omega A 2,6 CD sedan, 1992 modell, manuell. km-stand: 155.000 :-)
  11. Det har jeg sikkert.. Men ligger det ikke opplagt ledning fra tenning på disse da?
  12. Jeg har ikke strøm som går via tenningen..!? Det er kun en ledning det er strøm i, og denne har strøm hele tiden. Derfor må jeg alltid slå av spilleren manuelt, i stedet for at denne kunne vært koblet via tenningslåset.
  13. Går det ikke styrestrøm fra tenning til uttakene til cd-spiller i Omega A? - Alt er jo påkoblet konstant strøm orginalt, men hadde vært kjekt å fått strømuttaket til spilleren rett på tenningen. - Og memory på konstant strøm.. Finner ikke røket sikring.. Hvilken sikring går til spilleren?
  14. Noen som har installert dette spesialtilpassede Pioneer komp. settet i sin omega, og kan si noe om det?? http://bilstereosenteret.no/product_info.php?cPath=60&products_id=149
  15. Har en Opel Omega A (1992 modell) Med de orginale 6,5'' høyttalerne i hatthyllen og dørene framme. Ser at det er rom for ett par orginale diskanter i hatthyllen, sånne som i dashen, og lurer på om det er bare å sette inn og koble seg på, rett på høyttaler-ledningene til 6,5''? - Eller må det kjøres via ett delefilter? - Eller sitter det egne delefilter på disse høyttalerne? Tenkte også å bare sette inn 2 nye 3-veis 6,5'', eller få tak i to mellomtone-element med delefilter og diskanter og koble opp.. Noen som har noe å anbefale? :) - Vil helst slippe å koble opp forsterker og strekke ledninger, da jeg vil ha den mest mulig orginal ;)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.