Jump to content
Bilforumet.no

tittigulle

Bruker
  • Content Count

    35
  • Joined

  • Last visited

About tittigulle

  • Rank
    Registrert bruker
  • Birthday 07/06/1978

core_pfieldgroups_99

  • Interesser
    mye vil ha flere
  • Modell (eks S4)
    320i
  • Biltype (eks Audi)
    Bmw
  • Årsmodell (eks 1995)
    1986
  • Yrke eller sivil status
    singel(og trives med det)
  • Modifikasjoner (eks konfilter, eksos)
    etter over et år som parkert, har jeg bestemt at gullet mitt skal på veien til sommeren..strøken
  • Fylke
    østfold

Contact Methods

  • Bosted
    østfold
  1. Har fått den smørbrød lista på vising.. og en av feila er dissa foringene i bakakselen.. hva er den enkleste måte å bytte dissa på? Må hele bakakselen av? Mener det var en som sa at jeg burde bytte en omgangen for da fikk ikke ting flytta på seg??? Trenger sårt noen gode råd her.. passaten er en 04mod.19tdi.manuel. bilen skulle vært godkjent i april så jeg er litt seint ute
  2. Fant feilen.. en av ledningene til hengerfestekontakta.. kobla fra den og alt virka som det skulle igjen
  3. jeg må bytte toppdekselpakning på mondeon min. hvor kan jeg dra å få kjøpt pakning som passer i morra? toppdekselet er av plastik og pakningen sitter lissom inni et spor i dekselet.. går det ann å bruke sånn pakningssilikon på tube? er det holdbart?
  4. skulle ut å kjøre 240n istad og oppdaget at baklysa lyste.. var sikker på at jeg hadde skrudd av tenninga når jeg parkerte sist.. men så oppdaget jeg oxo at lampene i intrumentpanelet glødet oxo med selv om tenningen er av.. alt virker som vanlig når vi kjører men lysa gløder når bilen er stoppet...og jeg har skrudd av lysa.. men med tenning av får jeg plutselig ikke skrudd på parklysa med bryteren..begge parklyspærene forran hadde oxo plutselig tatt kvelden.... noen som har vært borti noe sånt før? hvor skal jeg begynne å feilsøke? det er så knotete å måtte ta av batteripolen for å få skrudd av lamper og lys:( jeg vaska bilen utvendig tidligere i dag viss det har noe å si.. og for 2 dager siden kutta basse i kofferten ut,jeg skrudde av tenninga og skrudde den på igjen og så fort cdspilleren skrudde seg på stod bassen bare å pulserte før jeg fikk satt på noe musikk.. har kobla ut forsterker og bass og det er ingen forbedring på lamer eller lys selv om jeg tar bort strømmen fra batteriet til forsterker bak..
  5. hmm.. genialt.. bor i rakkestad..og bilen står i sentrum
  6. har nå vært uten bil i over en mnd,holder på å bli sprø... fikk tak i en lik airbag som den som satt i bilen min,den har blitt montert men nå har airbag lampa begynt å lyse...HVORFOR?????? hva gjør jeg får å få den bort? det er en v40,2000mod,1,8 l
  7. var på visning med bilen og fikk endel mangler.. må bytte airbag siden forrige eier har klart å få den til å slå ut.. detta er en volvo v40,1,8L,2000mod.. så jeg kjøpte en delebil da som oxo er en 1,8L,2000mod... men det er jo ingenting som er likt på de bila jo???? jeg er lite frustrert av den bilen nå.. den nye airbagen har en kontakt mens den gamle har 2.. grrrrrrrr.. er det noen som har peiling på hvorfor de 2 airbaggene er ulike? er det mulig å få det til å passe?
  8. Har ikke tatt diagnose enda.. trodde det var liten sjagnse for at de finner feilen siden feilene kommer og går og du kan jo banne på at når de tar diagnose på bilen så er det ingenting som kutter ut
  9. ingen som hat vært borti noe lignene? forrige eier sier at ho har ikke hatt noen slike problemer.. men rett før jeg fikk bilen gikk plutselig bakluka i vranglås og mekanikeren måtte åpne luka innifra.. kan han da ha skadet el kommet nær noe han ikke burde?
  10. jeg har akkurat kjøpt en v40 2000mod. Og har funnet ut at enkelte av de elektriske kompomentene lever sitt egent liv. Kupevifta stopper plutselig, og kan virke neste gang jeg starter bilen..eller ikke.. den lille "du har ikke på sikkerhetselen" lampa kan godt finne på å små flimre mens jeg kjører.. ene pæra bak bensinmengdeindikatoren kan være mørk også plutselig virker den .. også setevarmeren slutta og virke istad.. er det noen som har noen gode råd og tips på hvor jeg skal begynne å lete etter feil?
  11. vet ikke åssen motor det er.... hvor kan de finne ut det? og hvor sitter denne hallgiveren? de har nå prøvd en coil fra en annen fungerene golf 3 og ingen knist.... altså det er feil føre coilen... noen tips? da jeg var der borte fant vi oxo ut at det var brudd på alle 3 ledningene som går inn på kondensatoren(tror jeg det heter) den som sitter på fordeleren ...og de ledningene kommer vel oxo fra denne hallgiveren eller?
  12. det ble mange bortkasta mil og tid..blæ... dum som jeg var hørte jeg på en som akkurat hadde kjekka om coilen gjorde jobben sin... den ga gnist sa han... så da brukte vi maaange timer på å finne ut hvorfor det ikke ble gnist på plugga.. så dobbelt skjekka jeg ut fra coilen og INGEN TING skjedde..grrrrr.. men så måtte jeg dra... siden bilen ikke har gått noe spesielt pent den siste tiden,kan det da tyde på at noe har tatt kvelden? kan noen forklare meg den feilsøkning saken på norsk?? jeg klarer ikke å forklare andre hva de skal gjøre over tlf viss de ikke skjønner hva jeg sier...
  13. tusen takk... så var det det å forklare detta over tlf... hmmmmm kanskje jeg må ta meg en tur..humf..
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.