Jump to content
Bilforumet.no
Sign in to follow this  
havard

Calibra vil ikke gå 2.0 16v

Rate this topic

Recommended Posts

Heisann! Bilen min stoppa i fredrikstad for en stund tilbake. jævlig surt i og med at jeg bor på andre siden av fjorden osv. Men til poenget. Jeg hørte først en litt blåseaktig lyd på høyt turtall. litt pulserende... flaff flaff flaff... og så etter hvert kom den lavere og lavere på turtallet. til slutt var den der hele tiden omtrent med mindre jeg stod på tomgang. så jeg stoppa og lot den stå litt, men når jeg ga gass så bare stoppa den. og etter det har den bare kødda. Tenkte kanskje det var toppakninga, var en kar som trodde kanskje det var den. Så jeg skrudde opp og fant ingen feil noen steder, men når jeg kom til toppen så målte jeg den og den var skjev. Så jeg retta den og måtte nesten ta av en halv mm!

 

Men så kommer den kjipe delen! Skrudde sammen alt igjen, nye bolter, nye pakninger og greier. setter meg inn, vrir om nøkkelen og bilen starter glatt. jippi tenker jeg og lar den stå litt på tomgang.

 

Så setter jeg meg inn og ruser den litt. FAEN FAEN FAEN... blåselyden er faen meg der fortsatt! Finner da ut at det er en liten eksoslekkasje under bilen og at den har grunn i blåselyden. men hva i helvette skjer? rygga bilen ut, kjørte en liten runde rundt kvartalet... blåselyden fortsatt. så kommer jeg tilbake og så stopper den. faen i helvette... samme greiene som før. jekker opp bilen og strammer til eksosen. fikk det ikke helt tett men tettere hvertfall.

 

Hjalp ikke. Så skrur jeg av bensinslangene og da fyrer den plutselig litt igjen. Samme når jeg skrur dem på igjen. da viser den antydning til å starte, men går ikke mer enn et par sekunder...

 

Sjekka begge bensinslangene, og de skal være helt åpne og pumpa går som faen.bensina kommer fram...

 

 

Noen som har en anelse om hva som er galt? Har skrudd jææævli mange timer nå og blir faen ikke smartere...

Share this post


Link to post
Share on other sites

Prøv å bytt tempføler2, den som styrer kaldstarten på innspruten. Har du sjekka om plugga dine er våte?

Mulig føleren har takka for seg, og da får den bensin etter minus 36grader ca. Da vill bilen drukne å stoppe etter en liten stund.

 

gi tilbakemelding om hvordan det går da.

Share this post


Link to post
Share on other sites
takker... skal prøves. hvor sitter denne tempføleren? er det den som er foran til venstre på toppen når man står foran bilen og ser ned i motoren?

 

 

Sitter foran til venstre ja.

er den det går inne en kontakt på, ikke den med en blå led, den er til innstrumentet.

Share this post


Link to post
Share on other sites

takker. Da skal jeg prøve å få tak i en annen en... låne en av en kamerat eller noe. må det være fra samme motoren eller tror du føleren fra en 2.0 8v hadde passa? eventuelt fra en astra 1.8 16v? :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.