Jump to content

Renault Laguna 2003 modell [Merkelig lyd fra motor]


Marius T
 Share

Recommended Posts

Jeg har en Renault Laguna 2003 modell Bensin. Gått 186476 km

I det siste har bilen min begynt å tikke, usikker på om det er ventilene som må byttes. Toppakningen er fin, det er ingen tegn til lekkasje fra ventilene. Men har noe oljelekkasje.

 

Jeg legger ut en liten video så det et enklere for folk om de vet vet hva som er problemet. Men hadde også vært fint med en guide hvordan dette kan fikses?

Høres ut som en Dieselmotor.

 

https://files.fm/u/9e6wfjhmb

Link to comment
Share on other sites

Ville ha testet med med en rens av oljesystemet. 

Alt ettersom hvor ofte det er skiftet olje, så kan det tyde på at det er dårlig oljesirkulasjon til ventiler og kamakslinger. 

 

 

14 Opel Insignia Country Tourer 4x4 

 

Link to comment
Share on other sites

Tusen takk for svar :)

Da mener du å fjerne gammel olje og Helle på ny 

2 timer siden, opelduude skrev:

Ville ha testet med med en rens av oljesystemet. 

Alt ettersom hvor ofte det er skiftet olje, så kan det tyde på at det er dårlig oljesirkulasjon til ventiler og kamakslinger. 

 

 

Tusen takk for svar:)

 

Da mener du å tømme ut gammel olje og helle på ny?

Har ikke så mye peil på bil.

Har hatt bilen i 2 år, ikke blitt byttet olje. Bare etterfylt

 

 

Link to comment
Share on other sites

Mener og kjøpe et produkt som renser systemet. Du heller hele flaska rett på motoren og lar den gå i ca 15 minutter. 

Oljerens eller engine flush er navnet på produktet. Fås kjøpt alle steder hvor de selger bilrelaterte ting. 

Deretter tapper du av olja, bytter filter og fyller på ny olje. 

 

Du bør skifte olje en gang i året uansett hvor lite du måtte kjøre. 

14 Opel Insignia Country Tourer 4x4 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By Kriz10ne
      SPESIELL OG SJELDEN UTGAVE!
      Da er det på tide at den tøffe ungdomsbilen bytter eier
      (eneste av denne motorstørrelse ute til salg.)
       
      pris: 25.000,-kr
       
      Bilen er Eu godkjent til aug. 2013,
      utbedringer gjort i forbindelse med eu er; bærekuler foran, skiver og klosser bak.
       
      Ellers:
      Simons eksosanlegg
      Styling lykter
      Styling; for og bakfanger og sideskjørt
      Sotede ruter
      Senkefjærer er godkjent i vognkort.
       
      I prisen medfølger stereo med basskasse som er bygd til bilen.
      Noen utbedringer er blitt gjort, og det er satt inn Blaupunkt høytalere i dørene foran og Blaupunkt forsterker.
      Spilleren er Kenwood.


    • By Tinka3303
      Det er en ulyd i motoren men vet ikke helt hva som er årsaken! Trenger hjelp med å finne ut av det! Lytt å fortell gjerne hva du tror det er! (Er ikke registerkjedet, byttet det nylig) 
      Info: BMW 1-serie 118d n47 motor 2007 modell 

      FullSizeRender.mov
    • By kh-audia6
      Hei,
      Har en Volvo V50 1,6D 2005 modell som humper å går, men har i en god stund opplevd "tikkelyder" fra omkring motor. Opplever det ikke som ventiler eller løse dyser.
      Lyden er ikke konstant, men kommer og går litt...enkelte ganger hører jeg det godt når jeg kommer inn mot kryss/rundkjøringer og når jeg parkerer, når turtallet avtar.
      Eller merker jeg ingen ting på bilen driftsmessig, starter og går nokså godt.
       
      Noen som er kjent med dette problemet? og kanskje har funnet løsningen?:)
    • By Volvo v50 2010
      Hei, jeg kjøpte en Volvo v50 2010 modell, 1,6 diesel for akkurat 14 dager siden. Første uke kjørte jeg den ca. 250+ kilometer, hovedsaklig turer på 60km pluss. Ingen tegn på problemer, ingen varsellamper, ingen ulyder eller nedsatt motorkraft. Deretter parkerte jeg den og reiste en uke på ferie. Når jeg kom hjem startet jeg bilen uten problemer, satte den i revers for å rygge ned oppkjørselen. Mer eller mindre umiddelbart, ca. 5 sekunder, etter at jeg startet bilen kutter motoren ut. Jeg trodde kanskje jeg hadde klart å kvele den, men nå vil den ikke starte. Den går på starteren, men skjer ikke mer enn det. El er i orden da all elektronikk virker, har over halv tank med drivstoff. Noen tips? Gått ca. 180 000km.
    • By MariusPrimera
      Hei jeg er 17 år har en Nissan Primera GT 2.0 P10 
      Jeg sliter med når jeg starter bilen og la den gå i sånn 15sekunder så begynner motoren og fjuske litt. Det kommer også rar lyd ut av eksosen. Når jeg prøver og gi litt gass så er det nesten som en boble lyd og det er jeg ikke vandt til. Den går også veldig dårlig. Normalt har den 150 HP men når jeg prøvde den nå så var det som om den hadde 50hp. Jeg har sjekket puggene og der lå det vann. Jeg tok bort vannet og tørket av pluggene også. Tror kanskje det kom noe vann nedi motoren oppå stemplene. Håper På Hjelp :) Det  kom også etter jeg vasket motor rommet!
  • Populære emner nylig

  • Recent Achievements

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy