Jump to content

Motorstans ved bruk av varmetråder/sigarettenner

Rate this topic


Recommended Posts

Tipper dette skjer som følge av alt for høyt strømforbruk. Varmetråder på, varme i seter, varmeapparat osv trekker mye strøm, enda verre om ekstralys montert, slik at strømforbruk overstiger det dynamo leverer. Prøv å skru av alt du ikke MÅ ha på, se om det hjelper.

Bilforumet.no
Administrator


---> FORUMREGLENE <---

 

Lag en tråd om du lurer på noe, ikke send PM.

Link to post
Share on other sites

Har byttet batteri, kanskje et litt lite ett men...har forsøkt som du skriver, slått av alt annet som trekker strøm. Merkelig at d kun skjer når varmetrådene slås på eller eluttaket. Tenkte d kanskje kunne være en sikring eller kortslutning som gjør at motor stanser?? Evt. noe med dynamoen, men som nevnt, er jo isolert til varmetrådene og eluttak...

Link to post
Share on other sites

Hei igjen. Ja, skrur av alt som trekker strøm. Motor slukker etter et par sekund, noen ganger klarer den å «komme seg» igjen 1-2 ganger før den slukner. Snakket med en lastebilmekaniker, han mente det var stor sannsynlighet for jordingsfeil i kretsen. Så han anbefalte å dra fram multimetetet og feilsøke litt...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.