Jump to content
Bilforumet.no
audia41,8tb5

Høyre caliper bak tar ikke tak.

Rate this topic

Recommended Posts

HAr en Audi a4 1,8T 1996mod som jeg har ett problem med.

Når jeg trakk i brekket her om dagen så hang bakre caliper på høyre side seg litt fast når jeg begynte å kjøre.

Etter en kort tur så kom det røyk ifra der og bremsa var glohet.

Men nå er det blitt sånn att brekket tar ikke på høyre siden og når man bremser så bremser den så vidt på den caliperen.

Er det noen her som kan hjelpe en stakkar med bilen sin ? :-)Det hadde vært kjempeflott om noen har en idé om hva jeg burde gjøre.Takker så mye for alle svar som måtte komme.

Share this post


Link to post
Share on other sites

Typisk feil på caliper er at aksel til håndbrekk korroderer fast, håndbrems blir da hengende på etter bruk. Er nok dette som har skjedd for deg (armen som håndbrekkwire er festet på returnerer ikke). Caliper kan overhales, dog er det gjerne like greit for din del å kjøpe en ny. Ikke kjøp på Biltema, den får samme problem etter 1-2 år, BTDT.

Grunnen til at du nå har dårlig bremseeffekt er gjerne at bremseklosser er glaserte, må byttes, mulig det samme med bremseskiven. Og så er det slik at bytter man skive og klosser på den ene siden, så tar man den andre siden samtidig.

Share this post


Link to post
Share on other sites

Takker så mye for svar Quattro73.Blei litt klokere ang bremsene.

Skal kjøpe inn bremse calipere og skiver høyre og venstre bak.

Jeg glemte å skrive sist gang att når jeg bremser og kommer ned til ca 5 km så slår Abs`n inn ?

Var ute og kjørte nå og kjente på bremsene bak.Den til venstre var varm som den skal være og den høyre var nesten kald,litt varme var det på skiva.

Kan disse to tingene ha noe med hverandre å gjøre ? Feil innstilt Abs føler eller noe slikt ?

Takker for forrige svar og håper på flere svar :-)

Share this post


Link to post
Share on other sites

For sikkerhets skyld, sjekk at wire går lett i strømpe for å utelukke at feilen skyldes treg wire.

Bremser som henger og ABS henger ikke sammen. Mest sannsynlig er en ABS-krans full at rust, kommer til de bak når bremseskive er av (dersom ikke quattro). Foran sitter kransen på ytre drivknute, her må knute ut av nav for å komme til. Kan også være feil på/korrosjon på giver, dog mindre sannsynlig.

Share this post


Link to post
Share on other sites

Da fikk jeg fiksa det problemet ihvertfall ! Bytta ut begge calipere og bremseskiver/klosser + wire.Det var utrolig mye korrosjon på den høyre caliperen og den på andre siden var ikke stort bedre så da bytta jeg bare alt istedenfor.Takker så mye for hjelpen Quattro73 :-)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.