Jump to content
Bilforumet.no
PondusVW

Motor starter, men dør med en gang

Rate this topic

Recommended Posts

Problemene begynte med at viskerarmene var løse. Viskermotor kutta ut og jeg tok ut endel sikringer for å se om noen var gått.

Viskerne foran vil ikke starte men det som er værre er at motoren dra rundt og starter, for så å dø etter 1-2 sekunder. I tillegg lyser lampa for rattet og ESP.

Noen som har peiling på hva som kan være galt.

 

IMG_20180829_125929_2.jpg

Share this post


Link to post
Share on other sites

Høres ut som starteperre, men da skal nøkkelsymbol lyse.

Når det gjelder ESP og rattvinkel så vil jeg anta du må kalibrere opp igjen rattvinkelsensor, du kan ha tatt ut sikringer slik at basic settings er slettet. http://wiki.ross-tech.com/wiki/index.php/00778#00778_-_Steering_Angle_Sensor_.28G85.29:_No_or_Incorrect_Basic_Setting_.2F_Adaptation

Share this post


Link to post
Share on other sites

Du er 100% sikker på at alle sikringer sitter der de satt?

Rødt rattsymbol betyr servo deaktivert, enten pga. feil på servo, manglende spenning til styreenhet eller ingen kommunikasjon med styreenhet.
(Lurer på om du kan ha fjernet en 10A til styreenheten)
Hvis tenning har vært av hele tiden mens du har dratt ut sikringer skulle ikke denne lampa ha kommet hvis alle sikringer satt der de opprinnelig gjorde.

Lyser motorlampe eller EPC når du skrur på tenning? Stusser litt på at ingen av de lyser på bildet over. 

Det letteste for deg er å få tatt en diagnose. 

Share this post


Link to post
Share on other sites

Startsperra er det vel ikke siden motoren starter (for så å dø etter 1-2 sekunder)

Viskern forran fungerer heller ikke sammen med spylemotoren (bakruta er alt ok)

Kan ikke se at noen sikringer har røket men får ta en tur på Biltema å kjøpe nye å teste ut.

Trur at alle sikringene sitter riktig men jeg får sjekke med skjema.

Share this post


Link to post
Share on other sites

mistenker at sikring nr 17 i kupe ikke er på plass,.

hvis startsperre ikke har strøm, vil bilen tenne,  men stoppe med en gang.

sikring for vindusvisker er i motorommet, nr19, den er adskilt fra spylersikring som er i kupe.

jeg gjorde den brøleren som Jesper nevnte og fjernet sikringer med tenning på, nå lyser det som et orgel i dæsjen.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.