Jump to content

Tennings merke (ignition mark)

Rate this topic


RC Hobby
 Share

Recommended Posts

Hei. Er det noen her inne på forumet, som vet hvor man kan finne tennings merket på en 2002 model Baleno med 1,6 liter bensin motor?

Problemet med bilen er at den har meget dårlig trekkkraft, men er lettstarta. Går pent på tomgang, ingen ulyder ved rusing, men ved pådrag kommer det en hul, mørk lyd, og bilen trekker "ræva".

 

Espen

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By Sveinung Kristiansen
      Jeg skal hjelpe en desperat familie som plages med hyttebilen. De er 9 stk på hytta og har bare min lille Caddy til hjelp.
      Det som feiler Opelen var veldig dårlige tennplugger. Da de var på plass gikk bilen enda dårligere. Den tente ikke på alle pluggene.
      Så jeg sjekket fordeler og rotor. Der var det skjedd noe magisk. På en eller annen måte har den klart å sende strøm til pluggene. Rotoren var helt nedslitt og det var tydelige "hakk" i rotor kontaktene.
      Så nå venter jeg på nye kabler, rotor og fordeler.
      Jeg skal og bytte regreim på denne også etterhvert.
       
      Det jeg trenger hjelp til er: Tenningsrekkefølge fra fordeler og rekkefølge på pluggene. Og hvordan bytte regreim.
      Er det noen som har en verksted håndbok og låne/dele? Jeg skal mekke tenning i dag.
       
      Her er bilinfo:
      ZF21914
      OPEL VECTRA 2.0 I GL
      Registreringsår: 1992
      Understellsnummer: W0L000087N5022367
       
      Noen som kan hjelpe?
    • By jagerdaniel
      har nettop kjøpt med ein volvo 240gl 1993 2.3l med injection har eit problem at den berre gnister av og til og at bensinpumpe rele ikkje går. har sett på andre forum emner som har hatt det samme problemet men til ingen hjelp. bilen hadde stått i 4 år før eg kjøpte han og forrige eigar sa at den gikk før han la han ifrå seg
      har bytta
       
      - tenningsmodul ein ny og har prøvd me fleire stykke som eg har henta fra andre volvo 240 fra vrakhandleren
      - coil
      - tennplugg hette og tennplugger
      - tennings regulator
      - bensinpumpe rele 2stk
      - svinghjul sensor
      - nye sikringar
      personen som finner ut problemet får 100kr via vipps
       
      Takk får svar!
       
       

    • By sigurdTRD
      Hei,
       
       
      Har en 2000 model Avensis 2L diesel T22 med noen startproblemer. 
       
      Når tenningen vris, kobler startmotoren inn og begynner å starte motoren. Men etter 1-2 sek kobler den ut igjen. Men det kan høres at startmotoren fremdeles spinner. Hvis jeg fortsetter og holde tenningen inne, så fortsetter den å spinne og kobler litt inn og ut. Når den da kobler inn igjen kommer det en hylelyd (likner på feilgiring), som mest sannsynlig er startmotorens tenner som spinner inntil svinghjulets tenner, før den greier å koble seg helt inn. Fram til nå har jeg hele tiden greid å starte motoren ved å holde tenningen inne til startmotoren får ordentlig tak lenge nok til at motoren starter. Men dette er jo ikke helt heldig for starmotorens tannhjul og svinghjulets tenner!
       
      Hva kan være galt her? Det jeg aller helst vil få bekreftet er at problemet faktisk ligger i startmoren, slik at et bytte vil fikse problemet. Men kan problemet ligge et annet sted? tenningen?
       
      Siden tannhjulet til startmotoren ikke hele tiden vil skyve seg fram for å koble inn svinghjulet, kan det høres ut som det er noe galt med solenoiden! Men kan solenoiden være defekt hvis startmotoren faktisk spinner hele tiden?. Det er jo solenoiden som kobler inn startmotoren.
       
      Jeg har allerede tatt ut startmotoren og testet den med batteriet. Den ser ut til å fungere helt fint. Startmotoren går og solenoiden kobler tannhjulet helt inn. 
       
      Mvh Sigurd
      Takker for alle svar!
    • By Torkster
      Hei!
       
      Har en Avensis 2003. 2.0 bensin.
       
      Bilen vil ikke starte. Er strøm på den, men når jeg vrir på nøkkel er det ingen reaksjon på startmotoren. Dashbordlyslys, stereo, vifter etc fungerer, det klikker i bensintilførsel, men ingen lyd fra startmotor. (Nærlysene ikke kommer på når jeg vrir på tenningen.)
       
      Har ikke hatt noen tegn på at startmotor er utslitt. Sjekket masse sikringer og fant ingen feil.
      Googlet litt og fant ut at det kan være "kontaktstykket" i tenningslåsen som er ødelagt. Bestilt på eBay til 24 pund med frakt.
       
      Noen som har vært borti samme problem?
       
       
      Hilsen Torkster
       
      Ny på forum idag, har lagt ut to problemer... takker for alle svar!
       
       
    • By tomcat_x
      Hei,
       
      har en VW Vento CL 1.8 bensin 90 hk ABS-motorkode. Klarte selvfølgelig å montere tennkablene på feil fordi jeg
      holdt det nye fordelerlokket feil (glemte å rotere det 90 grader før jeg monterte på de gamle kablene en for en).
      Har noen bilde av hvordan kablene skal monteres? Måtte bytte fordelerlokk fordi det var i dårlig tilstand
      og kanskje derfor bilen ikke starter. Bildet viser hvordan det ser ut nå.Takk!

  • Populære emner nylig

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy