Gå til innhold
Bilforumet.no
mirjamso

Suzuki XL7, 2006 model. Startproblem

Ranger emnet

Anbefalte innlegg

Min Suzuki XL7 2.0 diesel har startproblemer innimellom. Sist dette skjedde var igår. Jeg vrir om nøkkel og venter på glødemerket har slukket. Forsøker å starte bilen, går såvidt rundt en gang. Nytt forsøk og alle lys lyser, hører bare klikkelyd og radio,klokke alt kobler ut. Batteriet tror jeg fungerer fordi kupelys fungerer. Tredje forsøk hører kun klikkelyd når jeg vrir om nøkkelen.

Jeg gjør nytt forsøk dagen etterpå og da starter den. Det var slik i fjor også hvor jeg hadde startproblemer 3-4 ganger. I år skjedde det en gang i høst og nå to ganger iløpet av en uke.

Hva kan dette være?

Nightking hjelp!

Del dette innlegget


Lenke til innlegg
Del på andre sider

Høres veldig ut som batteriet er utslitt/utladet. Lader du batteriet ditt jevnlig? At kupélyset virker er ikke god nok indikator på at batteriet er bra, for det trekker ikke i nærheten av det samme som start av motoren gjør. 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takker for svar. Bilen har startet som normalt de siste dagene. Dette med startproblemer skjer innimellom. Hvis batteriet er gåen, da ville vel ikke bilen startet i det hele tatt? Kan det evt også være noe med selve tenningslåsen/ starteren?  Er det noe jeg selv kan finne ut av med hjelp av dere her inne? Men det skal sies at batteriet som er i bilen er fra bilen var ny (2006 modell). Jeg har forsøkt å lade batteriet 1 døgn.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.