Gå til innhold
Bilforumet.no
highline 2001

elektriske problem på superb 3u

Ranger emnet

Anbefalte innlegg

 

Hei

Har en superb 3u, første generasjons superb, 2008, som jeg er meget fornøyd med, men har fått et veldigt rart problem, har 2 feilkoder på rosstech, kode 01336, og 01334, som går på kofortmodul og lås høyre bakdør. Kjøpte brukte deler, monterte de inn, å har akkurat samme problem nå. Når ledningspølsa ut fra komfortmodul ligger oppe i dagen, så er det i perioder ingen feil, så nå mistenkes det ledniingsbrudd, en eller annen plass, men ledningspølsa ser fin ut, finner ingn brudd der.  er oppgidd nå, håper noen har hatt samme problem, å kan dele erfaring.

Del dette innlegget


Lenke til innlegg
Del på andre sider
På 10.10.2017 den 3:39 AM, cossiewonka skrev:

Prøvd med kontakt/elektrospray på kontaktpunkter på komfortmodul?

jepp, har funnet ut at det er brudd på canbuskabel, mellom kontaktpunkt etter comfortmodul og høyre bakdør, ca ved førersetet, da det ikke blir feil, når kabelstamme ligger oppe i dagslys.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.