Jump to content
Bilforumet.no
TAV 66

Plystrelyd (igjen) 2005 Golf V 2,0 TDI Sport

Rate this topic

Recommended Posts

Jeg har en plystrelyd på høyre side (tror jeg), enten foran eller på midten (??) - og denne begynner når jeg starter å kjøre, men blir borte etter et par-tre minutter... Hva kan dette være?

 

Jeg har kjøpt bilen brukt nettopp og skal ha den en tur innom et verksted for en sjekk (jeg kan ikke mye selv) - hva bør jeg be dem om å kikke på? Den har gått 182000 og serviceheftet ser fint ut, med siste Grunnservice på 157000. Kan jeg regne med at registerreim er skiftet dersom serviceintervaller er fulgt? Den burde vel vært skiftet på enten 90000 eller 120000? Dersom 90000, er det på tide igjen nå?

Share this post


Link to post
Share on other sites

Takk for svar, TKarlsen. Nei, lyden følger ikke turtallet - den holder på også i N-giret...og, som sagt, det gir seg etter et par-tre minutter... Jeg har begynt å lure på om det kan ha noe med AC å gjøre, men klarer ikke helt å lokalisere lyden heller... Lyden kommer tilbake hver gang jeg starter opp bilen, selv om den er varm fra før.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.