Jump to content

Audi A4 Trekke kabel til forsterker

Rate this topic


Freme
 Share

Recommended Posts

Skal trekke kabel fra batteriet til forsterker i bagasjerommet, og lurer på hvordan den kan legges finest som mulig. Skal også legge signal kabel fra Spiller til forsterker.
Noen som har tips til hvordan jeg gør dette?
Er en Audi A4 Avant 2006 usikker på om det er B6 eller B7

Link to comment
Share on other sites

Først må du finne et sted hvor du kan trekke ledningen inn fra motorrommet og inn i kupeen. Sett sikringen så nærme batteriet som mulig. 

Pass på at du ikke kobler på noe på batteriet før du er helt ferdig og har dobbeltsjekka at alt er koblet riktig. 

Like greit og demontere viskerarmene og den svarte plata foran frontruta. Da finner du som regel en ledig gummiplugg. 

Det jeg alltid gjør da er at det skjærer ut en hull midt i pluggen slik at ledningen går igjennom. Pass på at ledningene ikke blir liggende rett på stålet der da den kan gnisse hull i isolasjonen. 

Bruk gjerne rikelig med pakning på boks for å tette rundt der du har dratt ledningen inn. 

 

Legg strømkabel og signalkabel på hver sin side. 

Det jeg pleier å gjøre er å demontere hanskerommet. Da har du som regel tilgang til plassen som er rett bak der spilleren sitter. 

Så demonterer jeg listverket som er nederst ved dørene som går fra gulvet i framsetene og helt til bagasjerommet. 

Varierer litt fra bil til bil hvor god plass det er til ekstra ledninger her. 

 

Ellers så må du nok bare prøve deg litt fram for å finne ut hva som er enklest på akkurat din  bil. 

14 Opel Insignia Country Tourer 4x4 

 

Link to comment
Share on other sites

Først må du finne et sted hvor du kan trekke ledningen inn fra motorrommet og inn i kupeen. Sett sikringen så nærme batteriet som mulig. 

Pass på at du ikke kobler på noe på batteriet før du er helt ferdig og har dobbeltsjekka at alt er koblet riktig. 

Like greit og demontere viskerarmene og den svarte plata foran frontruta. Da finner du som regel en ledig gummiplugg. 

Det jeg alltid gjør da er at det skjærer ut en hull midt i pluggen slik at ledningen går igjennom. Pass på at ledningene ikke blir liggende rett på stålet der da den kan gnisse hull i isolasjonen. 

Bruk gjerne rikelig med pakning på boks for å tette rundt der du har dratt ledningen inn. 

 

Legg strømkabel og signalkabel på hver sin side. 

Det jeg pleier å gjøre er å demontere hanskerommet. Da har du som regel tilgang til plassen som er rett bak der spilleren sitter. 

Så demonterer jeg listverket som er nederst ved dørene som går fra gulvet i framsetene og helt til bagasjerommet. 

Varierer litt fra bil til bil hvor god plass det er til ekstra ledninger her. 

 

Ellers så må du nok bare prøve deg litt fram for å finne ut hva som er enklest på akkurat din  bil. 

14 Opel Insignia Country Tourer 4x4 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By Mumky
      Våknet idag til kjip bil. 
      Kupe vifte, vindus visker og spyler + kjørelys bare virker ikke.
      Tenkte det var nå en pussig samling av feil, har sjekket alt av sikringer og relé, alt ser fint, reint og helt ut.
      Så tenkte jeg, siden alle de her ting har hvert sitt relé, kunne det kanskje være feil eller problem på relé boksen?
      Jeg står litt fast her, sjekket strøm på tenningen også, bare for å ha det gjort. Viser 12v og skal være fint. 
      Noen forslag til neste steg? 
       
      Edit; Ok, rett efter jeg endelig spør om hjelp fant jeg ut av det. Det var tennings bryteren. Jeg lar nå alt stå her så andre kan søke på samme emne :D 
    • By Wollum
      Hei. Har akkurat fått bil, og skal kjøpe anlegg. Tenker å blåse rundt 10-15000kr på det. Jeg har valgt Pioneer FH-S820DAB som receiver, og vet den passer. Det jeg trenger hjelp til er om f.eks jeg har valgt rette kabler i forhold til watt på forsterkere. Det jeg har (som er relevant til innlegget) er: 
      https://www.bassbrothers.no/bilstereo/basspakker/gas-pro-2x12-basspakke-med-raggarplanke?tol=288033, 
      https://www.bassbrothers.no/bilstereo-tilbehor/kabler-og-tilbehor/stromkabler/4connect-35mm2-rod-stromkabel?tol=288036, 
      https://www.bassbrothers.no/bilstereo-tilbehor/kabler-og-tilbehor/stromkabler/4connect-20mm2-solv-stromkabel?tol=288038, 
      https://www.bassbrothers.no/bilstereo-tilbehor/kabler-og-tilbehor/hoyttalerkabler/4connect-25mm2-hoyttalerkabel?tol=288039, 
      https://www.bassbrothers.no/bilstereo-tilbehor/stromtilbehor/sikring/fordelingsblokker/4-connect-fordelingsblokk?tol=288040, 
      https://www.bassbrothers.no/bilstereo-tilbehor/stromtilbehor/sikringer/4connect-agu-80a-sikring?tol=288044, 
      https://www.bassbrothers.no/bilstereo-tilbehor/stromtilbehor/sikring/fordelingsblokker/4-connect-agu-sikringsholder?tol=288047, 
      https://www.bassbrothers.no/bilstereotilbehor/kabler-og-tilbehor/kabelsko-og-ringterminaler/4connect-35mm2-m6-ringterminal?tol=288049. 
       
       
      Fungerer disse delene sammen? Er det noe bedre alternativ av deler? Er det noe jeg må tenke på? Legg merke til at det er to forsterkere (pga lydplanken), ergo splitteren. Takk for svar på forhånd:)
    • By Tor.G
      Nettopp kjøpt en Audi a6 01 modell der det ikke alltid vil blåse luft å jeg skjønner det ikke noen som kan litt om dette?
    • By Lavb7
      Hei har ett problem med b7en min (b7 1.8t BFB quattro) som ikke holder på tomgang, kom hjem fra ferie etter en uke der bilen har stått i ro, startet bilen og kjørte 45 min hjem. Dagen derpå skulle jeg starte bilen og det gikk ålreit men den døde ut etter 2-3 sekunder, prøvd med gass inne og ute, cluth inne og ute men ingenting hjalp. Tok av kontakten på gasspjeldet å ser det er no for form væske, trolig olje både på pluggen og i kontakten på spjeldet. Kan det være defekt gasspjeld som er årsaken? Har ikke lest ut feilkoder enda.
    • By Fyrstikker
      Hei! 
      Har problemer med min Audi A4. Den fusker litt på tomgang og når jeg kommer litt opp i turtall ved hardt/normalt gasspådrag.
      Er jeg forsiktig på gassen og så vidt trykker den inn går den greit.
      Den begynner å riste litt og motorlampa begynner å blinke en stund før den forsvinner igjen under kjøring.
      Dette skjer ikke hvis jeg bare ruser motoren.
      Diagnose med Carly sier blant annet feilkode P0333. (Description: High Pressure Sensor (G65). 
      Har byttet denne sensoren og nå lyser ikke ECON-knappen konstant (noe den gjorde før bytte av sensor og gåen sikring). Nå lyser den ikke når jeg starter bilen, men lyser konstant etter en liten stund.
      Søker jeg opp denne feilkoden på nettet står det Knock Sensor 2 Circuit High Input (Bank 2) og ingenting om G65.
      Noen som har forslag til hva dette kan være og hva som kan prøves?
       
  • Populære emner nylig

  • Recent Achievements

    • Trulsp went up a rank
      Korporal
    • martinlol went up a rank
      Korporal
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy