Jump to content
Bilforumet.no
malmomoe

Oppstartsproblemer - Peugeot 406 1.8 ST 2000-modell

Rate this topic

Recommended Posts

Hei!

 

Jeg har en 2000-modell Peugeot 406 1.8 ST som av og til har problemer ved oppstart (ca. én gang i uken). Problemet består i at når jeg starter motoren, starter den og går på tomgang, til jeg rører gasspedalen og motoren svinner hen da bilen ikke klarer å opprettholde turtallet (kan holdes gående om turtallet holdes oppe). Venter jeg ett minutt eller to starter den og går på vanlig måte. Dette skjer tidvis både ved varm og kald motor.

 

Det er aldri noen problemer under kjøring, og såfremt at problemet over ikke oppstår det ingen problemer på tomgang.

 

Er det noen som har opplevd lignende problemer og har en løsning? Evt. en pekepinne på hva det kan skyldes?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.