Jump to content
Bilforumet.no
FredrikSolem

2004 Micra Starter ikke

Rate this topic

Recommended Posts

Hei

Snedig problem. Bilen har tidligere hatt vakkel i kam sensor og dårlig batteri. Kjøpte ny kam sensor og nytt batteri og bil startet tvert i garasjen. Kjørte hjem å parkerte utenfor. Morgenen etter ca -8 grader så tenner ikke bilen. Starteren snurrer som den skal men bil tenner ikke.

 

Jeg trillstartert bil og bil starter tvert. Kjører en runde og alt er normalt. Kjører hjem og parkerer, skrur av tenning. Prøver å starte og den starter lett.

 

Tar kveld og om morgenen etter -7 grader så er det det samme. Startmotor surrer og motor går rundt men tenner ikke.

 

Utrooooolig snedig. Noen som vet?

Share this post


Link to post
Share on other sites

To feilkoder. Ryktes nå at det er tull med kjedet. Dette fant jeg på et annet forum og dette er også vært symptomene på denne:

 

Det er kjede, men kjedet har hatt litt problemer dessverre, feilen var vel egentlig ikke kjedet, men overfølsom motorstyring på differanse mellom kam og veiv føler, symptom, bilen stopper uprovosert under kjøring, starter som oftest helt fin igjen.

 

Det er altså ingen reim som må skiftes, men det har forekommet på ett fåtall biler(meg bekjent) at kjedet har måttet blitt skiftet pga slakk så motorstyringa registerer feil og motoren stopper.

post-80071-0-03550800-1452187054_thumb.jpeg

Share this post


Link to post
Share on other sites

P0340 - Den er relatert til kamaksel sensor og sier at sensor er defekt eller det er brudd i kretsen.

P0011 - Den er relatert til feil timing av kamaksel.

 

Jeg ville dobbeltsjekket kamsensor først, sjekk med diagnoseapparat om den fungerer (gir pulser).

Hvis kamsensor tilsynelatende fungerer helt fint så er timingen blitt feil, det kan være enten at en ventil i VCT systemet (hvis bilen har det) har satt seg eller står åpen hele tiden, eller så har kjedet blitt strekt så mye at kjedestrammer ikke klarer å stramme det lenger. Kan jo selvfølgelig være at kjedestrammeren har tatt kvelden også.

 

Kontroller VCT systemet godt før du evt. starter med reg.kjedet.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.