Jump to content

Ulyd fra høyre side foran. Avensis stv 2008 .

Rate this topic


larry21
 Share

Recommended Posts

Hei har en Avensis som lager en klakke lyd når jeg svinger i lav fart, mot høyre som regel eller når jeg kjører vanlig. Saken er at det skjer bare en gang de første 5-10m jeg har kjørt,fra jeg starter bilen. Noen som vet hva det kan være? Føler det kan vibrere eller at det beveger seg litt i bremsepedalen eller gasspedalen når lyden kommer. 

Link to comment
Share on other sites

Kan være tørt fjærbeinslager. Den kan lage lyder. Få noen til å svinge på rattet mens du holder hånda på fjæra. Da bilen står i ro. Om du kjenner lyden mens du svinger på rattet er det lageret som bør byttes. Du vil kjenne at fjæra ikke går lett, men vil holde igjen og nappe litt. 

 

Kan også være drivknuta, men da vil lyden være der hele tiden da du svinger til høyre. Ikke bare de første meterne. 

Bil: Audi A4 B8, 2.0TDI 143hk
Prosjekt:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By robertm
      Hei, jeg har en TOYOTA AVENSIS (08 mod, D-4D motor) med regnr NF 29799
      Jeg skal bytte ABS-sentral på bilen.
      Jeg fant én brukt online med delnr. 44540-05050.. vil den passe bilen?
      Hvis jeg ikke tar feil så er original dele nr. 44050-05110 og 44050-0511 til bilen.. Stemmer det ?
       
       
      Mvh Robert.

    • By vkt2006
      Hei. Noen som vet hva som kan være årsaken til denne lyden? Klikkelyd.m4a
    • By frodahle
      Hei!
      Jeg har en Avensis 2005 modell stv. Bakluka frøys, dro litt hardt da løsnet "skiltlys og åpner". Hørte flere ganger at åpneren jobbet litt for seg selv. Kontaktfeil/
      vakkel? I hvert fall så er nå både skilt lysene og åpneren døde. Er det en sikring som jeg kan sjekke først? I såfall hvilken (kommer litt dårlig frem i bruksanvisningen).
    • By Passat2010
      Hei. Bilen har nettopp vært på verkstedet å skiftet regreim og vannpumpe. Er gått 205 000km. 
      Det er blitt ulyd i bilen. Både under kjøring og på tomgang. 
      2010 modell. Mister motorkraft, motorlampe lyser og glødelampe kommer opp ved 3000 omdreininger men forsvinner om man restarter bilen. Noen som har likens problem? Skal få feilsøking. Men lang ventetid. 
      har hatt service i august 2020. Stått med lite diesel fra november/desember til nå så fylte vi full tank og begynte å bruke den igjen så kom problemet over natta. Har fylt på kondensfjerner men hjelper lite. Prøvde å legge ut video, men fikk det ikke til. Men høres kanskje ut som om man kjører på høyt turtall. Og kommer mest sannsynlig når motor er varm. Da den kommer bare av og til når man starter bilen. Og den forsvinner ikke før man slår av motoren 
      IMG_1652.MP4
      IMG_1652.MP4
    • By BigM29
      Hei!
      Dette gjelder en Nissan Qashqai 2015 modell, automat bil. Det er en slags vibrasjon lyd som dukker opp når jeg gasser bilen når det er kaldt ute, det er da man hører det godt. Jeg kjører for eks opp fra 20km opp til 50km så kommer det den rare lyden som forsvinner etter 3-5 sek i det bilen skifter gir. Høres ut som noe som vibrer. Jeg legger til en video her, litt vanskelig å høre kanskje. Setter pris på noe svar.
       
       
      link: 
       
       

      IMG_4562.MOV
  • Populære emner nylig

  • Recent Achievements

    • martinlol went up a rank
      Korporal
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy