Jump to content
Bilforumet.no
pionersport

Ford Fokus 1.6 2005 mod Feil på syl 2

Rate this topic

Recommended Posts

Hei!
 

Har en ford fokus 1.6l 2005 som bare går på 3 sylindre. Har vært hos et verksted og diagnosert bilen og fikk feil på sylinder 2. (feilkode P0302)

Mekanikkeren anbefalte meg å bytte plugger og pluggledninger, Det gjorde jeg men ble fortsatt ikke bedre. 

 

Lurer på om det kan være Tenningsmodulen som har tatt kvelden? Noen som har noen andre forslag på hva det kan være?

 

Feilmelding:
 

DSC_0010.jpg

Share this post


Link to post
Share on other sites

Hei for og hjelpe deg bør du skrive hvilken motor og hvilken årsmodel din focus er, nyere focus har ikke tenningsmodul eg trudde ikke de første hadde heller men kan være eg tar feil.

Du burde også få feilkoden for det er ingen feilkode som sier feil på sylinder de sier feiltenning sylinder eller bankegrense overskredet sylinder 2 etc så derfor er det mye lettere og hjelpe med rett feilkode, om bilen kun går på 3 sylindere vil eg tro coil er det neste på listen men er folk her inne som har bedre kjennskap til disse motorene enn meg :-)

Share this post


Link to post
Share on other sites

Det er ikke tenningsmodul det er coil eller tennspole, tenningsmodule er ein liten ecu som styrer gnist.

Men det er ikke usansynlig att det er coil som er problemmet, går den ikke på sylinder 2 i det heile og har du tatt utt pluggen og sjekket etter de byttet til ny plugg?.

Share this post


Link to post
Share on other sites

Vist det ikke er gnist vil det ikke være noe særlig farge på coilen den vil være blank, du kan ta ut tennplugg på to sylinderer og samenligne så ser du fort forskjell ved optimal forbrenning skal pluggene bli nøttebrune.

Coil er neste skritt her og sjekk ledningene til coilen se att det ikke er eir på kontaktflatene i kontakten og spray inn noe flytende gris ikke WD40. ​​

Share this post


Link to post
Share on other sites

Vet ikke om du er kjent med "vann rundt pluggene" feilen på Focus II med 1.4 og 1.6 motorene?

 

Dette skjer på grunn av en dårlig konstruksjon av spylerdysene som er montert på panseret. Det fører til at vann lekker gjennom hullene i panseret når det regner.

Vann som havner på motoren og samler seg nede i kammeret hvor pluggene er montert. Et kjennetegn på at man har denne feilen er selvsagt at man kan se vann ved å se nede i disse kammerene - eller at det er brunt av rust der. For det tørker opp i tørre perioder og når motoren blir varm.

 

Men å ha vann her tar stadig knekken på coilene.

 

En løsning som fungerer er å fjerne spylerdysene, sette de godt inn med silikonfett og montere de igjen - legge på litt ekstra silikonfett fra undersiden.

 

Så fiks først coiler/plugger/pluggledninger - så fikser du spylerdysene.

Share this post


Link to post
Share on other sites

Vet ikke om du er kjent med "vann rundt pluggene" feilen på Focus II med 1.4 og 1.6 motorene?

 

Dette skjer på grunn av en dårlig konstruksjon av spylerdysene som er montert på panseret. Det fører til at vann lekker gjennom hullene i panseret når det regner.

Vann som havner på motoren og samler seg nede i kammeret hvor pluggene er montert. Et kjennetegn på at man har denne feilen er selvsagt at man kan se vann ved å se nede i disse kammerene - eller at det er brunt av rust der. For det tørker opp i tørre perioder og når motoren blir varm.

 

Men å ha vann her tar stadig knekken på coilene.

 

En løsning som fungerer er å fjerne spylerdysene, sette de godt inn med silikonfett og montere de igjen - legge på litt ekstra silikonfett fra undersiden.

 

Så fiks først coiler/plugger/pluggledninger - så fikser du spylerdysene.

 

 

Så det du sier er at coilen min har blitt ødelagt pga. Vann? Ser at det er veldig rustent nedi ved pluggene. 

Da skal jeg bytte denne? 

https://www.skruvat.no/Tennspole-P25101.aspx

 

Er det noen Mulighet for og måle coilen på noe vis? 

 

 

Share this post


Link to post
Share on other sites

Disse kortslutningene, på grunn av rust som bygger seg opp rundt pluggen - og selvsagt vann med rust, spiser coiler til frokost.

 

Vær glad det bare er coilen, har hørt om flere som har fått ødelagt mer - fastrustede plugger, frostplugger som har røket osv.

 

Her er en tråd om emnet på et utenlandsk forum:

 

http://www.fordownersclub.com/forums/topic/16039-water-in-plug-ports-issue-with-pictures/

Share this post


Link to post
Share on other sites

Du sier at jeg burde være glad for at det bare er coilen, men jeg aner ikke om det er coilen, er du sikker på at det er den? Da kjøper jeg en ny en. 

 

Tok bilder av pluggene i dag, den til venstre er fra sylinder 2, og den til høyre er fra syl. 1.

Kan klart se forskjell på pluggene, plugg nr 2 er helt blank mens den andre er svart/brun. 

 

DSC_0013.jpg

 

Kan det være noe med dysene eller lignende? tenker da på at det ikke kommer noe bensin inn i kammeret. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.