Jump to content

kjørelys virker ikke


yobenkow
 Share

Recommended Posts

Har en x-trail 2.2 2006.

 

kjørelys virker ikke på passasjersiden. Har selvfølgelig skiftet pære (H4), men til ingen hjelp.

Det er ikke pæra som går (skiftet om på pærene, og den som ikke virker på passasjer siden virker helt fint på førersiden)

 

Har sjekket de aktuelle sikringer jeg kan finne, men til ingen nytte

 

????

 

noen forslag??

Link to comment
Share on other sites

  • 1 year later...

Har en x-trail 2.2 2006.

 

kjørelys virker ikke på passasjersiden. Har selvfølgelig skiftet pære (H4), men til ingen hjelp.

Det er ikke pæra som går (skiftet om på pærene, og den som ikke virker på passasjer siden virker helt fint på førersiden)

 

Har sjekket de aktuelle sikringer jeg kan finne, men til ingen nytte

 

????

 

noen forslag??

Link to comment
Share on other sites

Har ikke funnet ut av det nei. MEN fant ut av at lyset virker når jeg skrur det på, dvs det er kun ved automatisk kjørelys at pæra ikke virker. Så har bare gjort det til vane å slå på lyset. Feilen ligger kanskje i en eller annen boks for automatisk kjørelys? (vet ikke hvor den er lokalisert)

Link to comment
Share on other sites

  • 1 year later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy