Jump to content
Bilforumet.no
flua89

Passat 2002 1.9TDI Vakuumpumpe

Rate this topic

Recommended Posts

Har en  02 Passat 1.9TDI. fikk problemer med bremsene så begynne og sjekke ting. og da fant jeg ett problem. vakuum slange som går fra vakuumpumpa og til bremsekraftforsterkern. den slangen som går inn på vakuumpumpa. så der at der er det smørt på noe hvit noe som har sprekt opp så blir ikke nok vakuum. men går ikke den slangen på en "tut" som sitter i vakuumpumpa? og hvorfor har han evt smørt på noe istedenfor og bruke klemme? kan det være at den pluggen har knekt inni der da? og jeg ser på noen bilder så er det kant innerst på den pluggen. er det kant fordi det er plugg som er skrudd inn? har ikke tatt av slangen enda pga tenkte og sjekke ting på nette og høre på forumer først.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.