Jump to content

Støy i høyttalerne

Rate this topic


torandrelov
 Share

Recommended Posts

Har et problem med stereoen i min A6 C5. Når tenningen står på er det liksom en skrapelyd i høyttalere både når det spiller, når volum er på 0 og når mute er på. Noen som vet hva det kan være? Stiller jeg nøkkelen i acc(?) eller avposisjon og stereoen fortsatt står på forsvinner lyden, så kan ikke være at de er sprengte heller. VELDIG irriterende når man står i ro, skal slå av lyden for å snakke i tlf eller lignende. Er ikke høyt, men merkbart, og absolutt et irritasjonsmoment.. :/

Link to comment
Share on other sites

  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By Tor.G
      Nettopp kjøpt en Audi a6 01 modell der det ikke alltid vil blåse luft å jeg skjønner det ikke noen som kan litt om dette?
    • By Lavb7
      Hei har ett problem med b7en min (b7 1.8t BFB quattro) som ikke holder på tomgang, kom hjem fra ferie etter en uke der bilen har stått i ro, startet bilen og kjørte 45 min hjem. Dagen derpå skulle jeg starte bilen og det gikk ålreit men den døde ut etter 2-3 sekunder, prøvd med gass inne og ute, cluth inne og ute men ingenting hjalp. Tok av kontakten på gasspjeldet å ser det er no for form væske, trolig olje både på pluggen og i kontakten på spjeldet. Kan det være defekt gasspjeld som er årsaken? Har ikke lest ut feilkoder enda.
    • By Polo cross
      Hei, jeg har kjøpt en 2009 modell polo cross og jeg ønsker å bytte ut den originale radioen med et mer moderne multimediasystem. Ønsker ikke kun DAB-adapter, men med gps, radio og gjerne muligheter til å snakke i telefon. Er det noe som er mulig? Er det noen som jobber med å sette inn slike om jeg ikke får det til selv?
    • By Luff
      Hei hå, jeg har et sinnsykt irriterende problem med min a6 2005 2.7 TDi v6 sedan. Følgende er gjort med bilen: stage 1, egr blending, swirl flap delete og turbobytte.
      Bilen fungerer som bare juling når problemet ikke er tilstede. Problemet er aldri tilstede når jeg starter bilen mens den er kald eller varm, men midt i mellom. Jeg hadde bilen inne på verksted og de sa at jeg måtte bytte turbo, da feilkoden er p0299 turbocharger underboost, så byttet jeg turbo og problemet er der fortsatt. Denne turboen er elektrisk styrt med servo og eg stag inn i turboen. Dette følgte med ferdig kalibrert da jeg kjøpte den nye turboen. Noen som har tips? Spørsmål? 
       
      takker!
       
    • By audia41,8tb5
      Jeg byttet batteri på Audi a4 b5 1,8T stv 1996mod med motor kode AEB min her om dagen, og etter det så starter den og går i 1-2 sekund for så å stoppe.
      Om jeg fjerner Minus polen på batteriet så starter den med en gang og går helt som den skal. Men om jeg stopper bilen og prøver å starte den igjen så er problemet tilbake. Tror det er startsperra som spiller meg ett puss, men hvem vet ? Håper noen smartinger her inne vet hva det muligens kan være. Om det er startsperra ,åssen får jeg den til å fungere slik den skal ?
      På forhånd så takker jeg for alle forslag som måtte komme inn :-)
       
  • Populære emner nylig

  • Recent Achievements

    • martinlol went up a rank
      Korporal
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy