Jump to content

Eirik6594
 Share

Recommended Posts

Igjen med litt nye problemer på min "13 mod Focus. Etter at sommerskoene kom på merket jeg at bilen ikke var så fryktelig stabil lenger. plustelig begynner det og trekke i rattet , som regel på høyresiden. ikke noe voldsomt til rykk men veldig irriterende. Det går altså ikke ann og slippe rattet ved visse hastigheter. merker også dette når jeg kommer til et stopp at hvis jeg slipper rattet under den siste ned bremsingen for jeg kommer til stans at rattet bare svinger seg til høyre.  merker det ikke så mye ved høye hastigheter. Noen som har noe samme erfaring ? er det bare turbostyring ?  hvis det er noe feil kan jeg bare vifte med garantien da ?

 

mvh Eirik

Link to comment
Share on other sites

Det kan være at bremsene henger på høyre side. Eller at bremsene tar litt dårlegare på venstre side.

Har du rett og likt luftttykk på alle hjul?

Viss veien heller litt, så vil bilen trekke til siden. På humpete grusvei kan rattet bevege seg når det eine hjulet går ned i eit hull.

Bilforumet.no
Super Moderator

Volvo S40.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By Touran07
      Heisan. Har en VW Touran 2007mod, med en fjernkontroll som ikke fungerer. Fjernkontrolleren brukes til å skru av og på parkeringsvarmeren. Man kan ved hjelp av fjerkontrolleren skru av parkeringsvarming, men man kan ikke skru på varmingen. Fjernkontrolleren er altså ikke tom for strøm. Man kan også aktivere parkeringsvarmeren fra innsiden av bilen, men da ved hjelp av en knapp på dashbordet. 
      Dette er meget plagsomt på vinterstid da man må ut i bilen for å varme den, i stedet for å aktivere det ved hjelp av fjernkontrolleren. Er det noen her inne som vet hva problemet kan være? Og er det noe man kan fikse selv, eller burde man ta den til verksted?

      Her er typen fjernkontroll det er snakk om.
    • By Wollum
      Hei. Har akkurat fått bil, og skal kjøpe anlegg. Tenker å blåse rundt 10-15000kr på det. Jeg har valgt Pioneer FH-S820DAB som receiver, og vet den passer. Det jeg trenger hjelp til er om f.eks jeg har valgt rette kabler i forhold til watt på forsterkere. Det jeg har (som er relevant til innlegget) er: 
      https://www.bassbrothers.no/bilstereo/basspakker/gas-pro-2x12-basspakke-med-raggarplanke?tol=288033, 
      https://www.bassbrothers.no/bilstereo-tilbehor/kabler-og-tilbehor/stromkabler/4connect-35mm2-rod-stromkabel?tol=288036, 
      https://www.bassbrothers.no/bilstereo-tilbehor/kabler-og-tilbehor/stromkabler/4connect-20mm2-solv-stromkabel?tol=288038, 
      https://www.bassbrothers.no/bilstereo-tilbehor/kabler-og-tilbehor/hoyttalerkabler/4connect-25mm2-hoyttalerkabel?tol=288039, 
      https://www.bassbrothers.no/bilstereo-tilbehor/stromtilbehor/sikring/fordelingsblokker/4-connect-fordelingsblokk?tol=288040, 
      https://www.bassbrothers.no/bilstereo-tilbehor/stromtilbehor/sikringer/4connect-agu-80a-sikring?tol=288044, 
      https://www.bassbrothers.no/bilstereo-tilbehor/stromtilbehor/sikring/fordelingsblokker/4-connect-agu-sikringsholder?tol=288047, 
      https://www.bassbrothers.no/bilstereotilbehor/kabler-og-tilbehor/kabelsko-og-ringterminaler/4connect-35mm2-m6-ringterminal?tol=288049. 
       
       
      Fungerer disse delene sammen? Er det noe bedre alternativ av deler? Er det noe jeg må tenke på? Legg merke til at det er to forsterkere (pga lydplanken), ergo splitteren. Takk for svar på forhånd:)
    • By Cathu
      Hei
      Jeg har en 2014 passat alltrack 2 TDI  automat med 177hk. Og serdeles dårlig peiling på bil.
      Nå må jeg bytte dynamo, og jeg sliter litt med å finne korrekt. Det som sitter der nå er en bosch 180. Men når jeg ser etter en ny så ser jeg fler er merket med "for biler med start-stop funksjon" eller "for automatgir" har dette noe å si?
       
    • By robertm
      Like før EU kontroll hadde jeg motor lampe på dashbordet. Når jeg diagnostisert bilen, fikk jeg feilkoden: p0420 catalyst system efficiency below threshold bank 1.
      Jeg resette den med OBD og den var borte og kom ikke tilbake igjen.
      Men på EU kontroll fikk jeg feilen -> avgassutslipp og lambdaverdi. CO-utslipp overstiger generelle grenseverdier (målt avgass:0,17)
       
      Er begge disse feilene relatert ?
      Fikk høre at olje service (olje, olje filter, luftfiler) kan hjelpe, stemmer det?
      Fikk også tips om å tilsette noe renser / tilsetningstoffer inne besinpumpe og kjøre noe mil med den, slik den renser katalysatoren.. hjelper det ? Hvis ja, hva salgs renser kan jeg ha ?
      Noe tips til å løse problemet?
      Bilen er Ford Focus 2006 (1,6 bensin)
    • By Jokke007
      Hei, jeg har nylig trekt om innertaket i 740’en, og måtte av den grunn ut med takluka. Det oppsto komplikasjoner ved tilbakemontering, jeg tok/tar alt ovenfra og håpet det gikk fint uten å ta ned kassetten takluka sklir inni. Får ikke luka i spor, og den bare kiler seg fast når jeg prøver å montere tilbake. Må jeg da ta ned innertak igjen, samt kassetten som luka ligger i for å ta det fra undersiden?
      Svært lite info om dette på nett.
      alle tips/triks og innspill mottas med stor takk! 
      mvh Joakim 

  • Populære emner nylig

  • Recent Achievements

    • Trulsp went up a rank
      Korporal
    • martinlol went up a rank
      Korporal
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy