Jump to content
Bilforumet.no

Rate this topic

Recommended Posts

Hei. har et problem med bilen min som har gått over lang tid. Det er en audi a4 b5 1.8tq AEB.  Bilen er meget tungstartet, og rykker å napper på gasspådrag. bilen starter å rykke kraftig fra 2000rpm og oppover, og får ikke mer enn 0.6 med ladetrykk. på tomgang poffer å smeller den å går veldig ugjevnt samt at den spytter svarteksos(av og til). Etterhvert som bilen blir varm så blir bilen fullstendig tullete. den blir stående på 1000rpm, og når jeg rører gassen så detter turtallet ned. har tatt diagnose på bilen med vag-com. der fikk vi opp 2-feil i gass-spjeldet, LMM, Lambda, N75. slettet feilene, og prøvde å kjøre en stund (bilen ble ikke bedre) for og igjen ta en ny diagnose, men da viste den ingen feil. det blir også sterk bensinlukt  av og til. har skiftet LMM, Lambda og N-75 uten noe hell, har også "nullstilt" gass-spjeldet ved å koble av batteri med tenningen på. bilen går mye renere om jeg tar ut kontakten på LMM eller sikring på motorstyring slik at bilen går i nødmodus. 

 

Håper det er noen som forstår hva det er jeg skriver. samt gode svar :-)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.