Jump to content

5008 vil ikke starte.

Rate this topic


Opptatt
 Share

Recommended Posts

Kjøpte meg en fin bruktbil, bare gått 30k. Hatt bilen i 14 dager, for ca. 2 dager siden da jeg skulle kjøre på jobb, stakk jeg inn nøkkelen som vanlig og vridde om, men ingenting skjedde. Radio etc. var på, tok ut nøkkelen, snudde denne og prøvde på nytt, da startet bilen og jeg tenkte bare at jeg hadde puttet den inn feil vei. smile.gif

 

I dag, etter en kort handletur, skulle jeg starte bilen, alt tente seg som vanlig, vridde om nøkkelen, men ingenting skjedde. Ingen verdens ting. Noen tips??

Link to comment
Share on other sites

Dra til bertel o. steen...
Du har vel garanti fortsatt?

  •            '19 Peugeot iOn                                        [67HK]
  •             '10 SAAB 9-5 Turbo6 XWD Aero Hirsch [330HK]
  •             '08 SAAB 9-3 SC 1,8t BioPower BSR       [220HK]
  • [vrak]   '03 SAAB 9-3 SS 1,8t BioPower               [240HK]
  • [solgt]  '02 Peugeot Partner 2.0 HDI                    [90 HK]
  • [solgt]  '97 Peugeot Partner 1,4                           [75 HK]
  • [solgt]  '95 SAAB 9000 2,0                                  [131 HK]
  • [solgt]  '96 Peugeot Partner 1,9D                         [69 HK]
  • [Vrak]   '86 Mazda 626 2.0                                  [102 HK]
Link to comment
Share on other sites

Hva slags motor og gir er det på denne. Hvis det er automat, kan det være så enkelt som at bilen må stå i N eller P for å få start? Eller at du må holde inne brems eller clutch?

 

På Transiten min må jeg holde inne clutchen for å få start, og Aurisen må stå i fri. Sistnevnte vil heller ikke starte før glødinga er ferdig(starteren slår ikke inn). 

Bilforumet.no
Super Moderator
NYE FIRMABILREGLER NÅ! www.facebook.com/firmabil

2017 Opel Ampera-E og 2012 Toyota Auris Hybrid

 

Link to comment
Share on other sites

Etter utallige forsøk i helgen på å få bilen til å starte, ga jeg endelig opp og ringte viking redningstjeneste. Akkurat i det de skulle heise bilen opp, tenkte jeg at jeg skulle forsøke en gang til, jada. Da startet bilen opp igjen, alt i orden sier den. Må være noe pussige greier. Periodisk teknisk feil, sendte den på verksted.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy