Jump to content
Bilforumet.no
srednA

Airbag lampe

Rate this topic

Recommended Posts

Hei

 

Airbaglampa mi har lyst i lengere tid og nå må jeg bare fikse den.

 

Har googla mye rundt og det er stortsett kontakten under sete som er gjenganger.

 

Kontaktene er lodda sammen nå, selv om de så bra og hele ut.

 

På diagnosen jeg hadde hos forhandler for lenge siden trodde de det kunne være beltesnurra. Der er det ingen kontakter, har sjekka.

 

Jeg ohmet og sjekka litt belte kontaktene under sete, men de har samme verdi begge sider.

 

Hvilke diagnoseutstyr fungerer best på disse bilene?

 

Det er en 2008 modell 3.0

 

 

Forslag?

Share this post


Link to post
Share on other sites

Det er ikkenoe tvil. Det er garantert beltestrammern som må byttes.. Det er "vanlig" feil.. NB! Det er ikke selvebeltesnurra den stammern sitter i, men i beltelåsen!! så du ikke kjøper feil!! smile.gif Aldri hørt at den kontakta under sete har noe feil i forbindelse med airbag..  Regner da med du mener den store gummimoffa med masse ledninger som går igjennom gulvet? De har en tendens til å bli fylt med vann å irre istykker.. Da kan man få mye rare feilkoder, men tror ikke airbag er en av dem

 

Bare sjekk diiagnose på hvilken side det er.. 

 

Beste diagnose utstyret er isuzu sitt eget system. Dra på merkeverksted! Koster ikkenoe mer enn andre steder! Og da får du garantert riktig feilkode

Share this post


Link to post
Share on other sites
På 29.7.2014 den 9:49 AM, srednA skrev:

Hei

 

Airbaglampa mi har lyst i lengere tid og nå må jeg bare fikse den.

 

Har googla mye rundt og det er stortsett kontakten under sete som er gjenganger.

 

Kontaktene er lodda sammen nå, selv om de så bra og hele ut.

 

På diagnosen jeg hadde hos forhandler for lenge siden trodde de det kunne være beltesnurra. Der er det ingen kontakter, har sjekka.

 

Jeg ohmet og sjekka litt belte kontaktene under sete, men de har samme verdi begge sider.

 

Hvilke diagnoseutstyr fungerer best på disse bilene?

 

Det er en 2008 modell 3.0

 

 

Forslag?

Har du funnet feilen?

Jeg har samme problem og vet egentlig ikke hvor jeg skal lete

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.