Jump to content
Bilforumet.no
JKHoem

3 Gir ikke i inngrep, motoren høres ut som den feiltenner, servicelampa blinker i intervall.

Rate this topic

Recommended Posts

Da har jeg "endelig" fått større problemer med bilen.
Skal bli spennende å se hva jeg finner ut etter hvert. Blir backup bilen mens pickupen skal ordnes.

 

Om noen har noen antagelser på hva som kan være feil så fortell :)
Dette skjedde mens jeg dro noen tonn i bratt oppoverbakke.
Bilen jaget mellom gir, og problemet startet da "faktisk omtrent rett etter bakketoppen".

Vil nok legge ut bilder og litt annen info etterhvert jeg får tid til å jobbe med den.
Men tar nok tid siden jeg er fult opptatt fra før.

 

*Wish me luck*.

Share this post


Link to post
Share on other sites

Da er ferien over, og det er på tide å ta seg tid til chevvyn igjen.

Måtte ta i et tak i sommeren også når slangen til motorolja løsna under et "rot trekk" :p
Har også funnet et hjelpsom video av en komplett demontering/montering av girkassa.
Så det studeres godt fremover før jeg tør å begynne.


Sjekket idag om jeg kunne "tvangskjøre" 3 giret i tilfelle det var annen feil enn slitasje.
(Tok vekk sikring "24").
Og bekreftet enda mer at det er som antatt.



 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.