Jump to content

gåen clutch på nissan primera?

Rate this topic


Recommended Posts

Hei.

Jeg har en Nissan Primers P11 1.6 1999.

Jeg kjørte en tur nå i kveld, var i 3. gir og plutselig oppførte bilen seg som om den sto i fri og det gikk ikke an å gire. Clutch-pedalen var blitt veldig lett å trykke på, og det gikk ikke an å gire..

Jeg måtte starte bilen i 1.gir og kjøre rolig hjem.

 

Noen som vet hva det er? Hva som kan gjøres?

 

Takker på forhånd!

Link to comment
Share on other sites

Hei, her kan det se ut som clutchwire har røket eller noe hydraulisk har gått i stykker. Innbiller meg fra husken at disse har hydraulisk clutch, og da er min første tanke defekt slavesylinder eller lekkasje.

Hvorfor den ikke ville kjøre i 3. gir er vel sikkert at den hoppet ut av gir av en eller annen grunn.
Kjørt fint?

Bilforumet.no
Æres Super Moderator 
`84 Ford Granada 2.3 L Turnier
`92 Ford Scorpio 2.9 GL

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By AudiA52010
      FullSizeRender.mov FullSizeRender.mov Hei! Har en Audi A5 2.0L diesel quattro  fikk problem med den i dag, når jeg starter bilen og tar ut clutchen så rister det VELDIG, rister også når den er i fri, hører det på videoene jeg legger til.  Lurer på om noen kan si noe ut ifra bare dette? Og eventuelt hva som er normalt å betale for å reparere det. 
       
       

      FullSizeRender.mov FullSizeRender.mov FullSizeRender.mov IMG_4536.MOV
    • By terje steffenakk
      Har problemer med at min clutch pedal mister trykket. Viss jeg pumper så kommer trykket tilbake og jeg kan gire uten problemer. Jeg har luftet både bremser og clutch. Etter jeg har luftet så har jeg trykk i pedalen. Står bilen over natten så må jeg pumpe for og få trykk.Men feilen kommer tilbake. Er det noen som har tips hvordan jeg skal gå frem for å fikse dette problemet..
    • By Sveinemil
      Opplever Vibrasjon svak dure lyd ved lavt turtall på min Rav4 2,2 Diesel,manuell gir. 2010 modell.
      På tomgang, durer/tikker det. Dette forsvinner når clutch tråkkes inn.
      Er det clutch som er slitt eller holder på å havarere?
      Giring fungerer fint ved vanlig kjøring.
      Noen som har opplevd liggende?
       
       
       
    • By Dan-Henning Bjørndal
      Jeg har nettopp solgt en VW Passat 2006-modell som har gått ca. 270 000 km.
      Kjøper sier at kløtsjen er dårlig fordi den tar veldig langt inne. Jeg for min del har aldri sett på det som et problem, da jeg heller blir bekymret om en kløtsj tar langt ute eller slurer/lukter svidd. 
      Skal ikke kløtsjen ta langt inne? Er dette en feil? Hva kan i så fall feilen være?
      Det kom som lyn fra klar himmel for min del at dette skulle være et problem..
    • By sentagoda
      Har en irriterende lyd i bilen når jeg kjører (POLO 2003)
      Skjedde veldig umiddelbart etter dekk skifte fra sommerdekk til vinterdekk.
       
      Lyden (dunk/smell) varierer i styrke fra gang til gang.
       
      Det er vanskelig å beregne når det kommer, for jeg har på en måte ikke funnet ut hva jeg gjør for at det skal smelle. Et par ting jeg likevel har lagt merke til, er følgende:
      - Bilen har en teneds rykke i rattet ( uten at jeg vet om det har noe med lyden og gjøre )
      - Når jeg bremser smeller det. Kommer både hvis bilen er i gir og hvis clutchen er inne.. Spesielt når jeg skal bremse ned raskt (inn mot rundkjøringer, avkjøringsfelt fra motorvei osv)
      - dersom jeg ruller sakte (10-20 km/t) fremover mot et kryss f.eks. blir det "dunk-dunk-dunk" både når jeg trykker på bremsen og når jeg slipper pedalen..
      Skal legge ved noen bilder. Har 0 peiling på bil , dette er bare for å evt avdekke åpenbare feil. Tok av dekkene ved begge sider foran , da lyden virker åpenbar at kommer derfra.
      Bildene er muligens helt ubruklige, har ikke peiling hvor jeg skal begynne å ta bilde av.

      Takker for alle svar
       

























  • Populære emner nylig

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.